Hirdetés

2014. július 24., csütörtök

Hozzászólások

(#781) copasi


copasi
(újonc)

Sziasztok!

Új fiú vagyok a topicban, segítségért fordulok hozzátok.

Pár napja vagyok gazdája egy LG lm 660s 3D tv-nek. Ezt megelőzően 3 évig használtam egy mai napig kifogástalanul működő Samsung full HD tv-t, tehát az újabbat van mihez hasonlítanom.
A frissítésre azért szántam el magam, mert zavart az 50 Hz-es technológia miatti darabosság a gyors mozgások esetén, egyébként más tekintetben nem lett volna indokolt a csere. (Persze a sok extra amit kaptam nincs ellenemre.)
A lényeg az, hogy csalódott vagyok, és nem tudom eldönteni, hogy csak valami beállításon múlik a dolog, vagy meg kell barátkoznom a gondolattal, hogy az alábbi jelenség mindig így marad:

A gyors mozgások esetén pár tizedmásodpercre kb 1 cm-es vízszintes csíkok jelennek meg a mozgó objektumokon, vagyis a felbontás átmenetileg jelentősen leromlik. A jelenség nagyon feltűnő rosszabb minőségű felvételeken, de úgy rémlik, mintha már HD-tartalmaknál is bevillant volna itt-ott.

Azt gyanítom és nagyon remélem, hogy a számtalan képjavító elektronika valamelyike okozza, és megfelelő beállítással megszüntethető, de nekem ez eddig nem sikerült.

Kíváncsi vagyok a véleményetekre!

(#782) MooN81 válasza axlrose32 (#780) üzenetére


MooN81
(újonc)

Szia!

A TV-nek sajnos csak 1 HDMI bemenete van. Így több eszközt, csak az erősítőn keresztül, a rajta lévő HDMI switch-en keresztel tudok a TV-re kötni úgy, hogy van három HDMI bemenete és egy HDMI kimenete az erősítőnek. Vagyis: Eszközök-->HDMI-->Erősítő-->HDMI-->TV
Ez több szempontból is előnyös.

Tehát egyszercsak a Philips Blu-Ray lejátszó HDCP Error üzenettel lepett meg. Ekkor átraktam közvetlenül a TV-re kompozit videoval,és minden oké volt.
E cikk miatt gondoltam, hogy esetleg a TV-m nem HDCP kompatibilis.
Vagy ilyesmi.

Találkoztál/tatok már hasonlóval?
Ide is írtam, de semmi. :(
Philips szervíz csak annyit mondott, hogy vigyem be a cuccost bevizsgálásra...

Üdv.

[ Szerkesztve ]

(#783) axlrose32 válasza copasi (#781) üzenetére


axlrose32
(senior tag)

Ez van akkor, amikor az ember bedől a gyártók parasztvakításainak.
Egymillió herz és bűntársai.
Ugyan kérem, tessék elolvasni hogyan működik egy lcd kijelző, rögtön rá lehet jönni a turpisságokra.
A led háttér hogy tetszik, pl. fekete képtartalomnál?

.....az utolsó kapcsolja le a villanyt!.....

(#784) kalmanchris


kalmanchris
(tag)

Sziasztok!
Olyan probléma fordult elő a Pana U20-as plazmámon, hogy HDMI bemenetre laptop volt rákötve és film nézés közben váratlanul kikapcsolt többször is a tv, majd pedig egyből vissza. TV adásnál - ami kábelen jön - eddig nem csinálta. Forduljak szervízhez? :F

(#785) axlrose32 válasza kalmanchris (#784) üzenetére


axlrose32
(senior tag)

Szia!
Szerintem igen.
Feltehetően mindegy milyen bemeneten használod, a hibával nincs összefüggésben.

.....az utolsó kapcsolja le a villanyt!.....

(#786) Mogyipsz


Mogyipsz
(újonc)

Szia!

A segítségedet kérném!
Samsung LE32r32b Lcd tv-m van és megjelent két függőleges fekete csík (folt).
Az egyik a bal széle felé, a másik közép tájon.
2006-os kiadás 14378 órát ment már (megnéztem a szerviz menüjében)
A házimozi hangfalai pont alatta (mellette) vannak, az zavarhatja?
Lehet hogy lejárt az ideje? :)
Javítható szerinted?

(#787) Steve 53


Steve 53
(újonc)

Sziasztok!

Egy 42PC1D plazmával vesződöm. A következő gondokat tapasztaltam mikor hozzám került, Mindkét hibrid zárlatos volt! Az YSUS ban kicserélve az ic-t elindult, kép is van, igaz kicsit furán indul. Először nem mindenhol van kép vízszintes csíkokban jön meg 15-20mp múlva lesz teljes. Eddig panel szinten mélyedtem csak bele, ezért nincsenek ilyen irányú tapasztalataim. A kérdésem az lenne, hogy természetes e a leírt jelenség. A Z modulban még nincs hibrid !!! Ezért igy jön elő a kép, vagy még hiba van az Y modulon. Köszönöm a figyelmet Üdv

Steve 53

(#788) copasi válasza axlrose32 (#783) üzenetére


copasi
(újonc)

Hát igen, parasztvakítás!
De hát egy magamfajta tudatlan mi alapján döntsön? Elolvastam egy-két fellelhető cikket, tesztet, és azt gondoltam hátha jobb lesz ez a gép mint az előző. (Nem biztos, hogy nincs így, csak még dolgozni kell rajta.)
Egyébként a mindenféle képjavítók kikapcsolása után azt hiszem jobb lett a helyzet, már nem látom a kép olyan mértékű szétesését, bár nagyon függ a műsor minőségétől.
A feketével nincs problémám, elég szépen hozza működés közben, azt viszont szokni kell, hogy jel hiányában világos a képernyő.
A színeivel is elég sokat kínlódtam, a feleségem napokig gyötört, hogy neki hozzam vissza a Samsungot, mert az volt az igazi. Erre megnéztem a Samsungon a beállításokat, és lemásoltam az LG-re, hát sokkal szebb lett. Utána azért még finomítani kellett rajta, de azt állíthatom, hogy az LG a mi ízlésünktől nagyon távoli beállításokat tett rá alapnak.
Közben újabb gondunk is akadt. A külső memóriás rögzítő használatakor - megállítás, visszatekerés - elég sokszor elcsúszik a hang a képtől. Ugyanezt csinálja, ha a set-top-boxról vesszük a jelet. Hiába az AV szinkron, nem segít.
Erre van ötleted?

(#789) axlrose32 válasza Steve 53 (#787) üzenetére


axlrose32
(senior tag)

Szia!
X3 kijelző van benne?
Ki kell cserélni a z-ben is és jó lesz.
Vagy control board hiba.

.....az utolsó kapcsolja le a villanyt!.....

(#790) Steve 53 válasza axlrose32 (#789) üzenetére


Steve 53
(újonc)

Szia!

Köszi, a buffer ic-t megnézted? ( SN755881) Üdv

Igen X3 van benne.

[ Szerkesztve ]

Steve 53

(#791) axlrose32 válasza Steve 53 (#790) üzenetére


axlrose32
(senior tag)

Szia!
Meg, de sajna nem találom.
Ma voltam Ernőbánál, de elfelejtettem, neki van biztos.

.....az utolsó kapcsolja le a villanyt!.....

(#792) Steve 53 válasza axlrose32 (#791) üzenetére


Steve 53
(újonc)

Szia!

Ok, más számú nem jó hozzá? Van itt néhány LG bufferem azon betüjel nélküliek vannak. Üdv

Steve 53

(#793) axlrose32 válasza Steve 53 (#792) üzenetére


axlrose32
(senior tag)

Szia!
Egyszer próbáltam mással másban, de azokhoz találtam adatlapot és egyértelműen egyeztek.

.....az utolsó kapcsolja le a villanyt!.....

(#794) PPolip


PPolip
(lelkes újonc)

Sziasztok van egy Samsung ,képernyőn csíkokkal ,úgy sejtem szalagkábel érintkezési probléma,
szalagkábel érinkezési gondot lehet valahogy javítani? üdv

(#795) MAGIC73


MAGIC73
(újonc)

sziasztok! kapcsolatba kerültem egy régebbi samu lcd-vel. a hiba itt megtekinthető : http://www.youtube.com/watch?v=4zLVrdtx5mo .nem én töltöttem fel,de látom másnak is van hasonló problémája.a jelenség kb 1-2 óra elteltével jelentkezik,majd néhány másodperc után eltűnik,segítsetek,légyszíves,ha találkoztatok hasonlóval.előre is kösz.

(#796) axlrose32 válasza MAGIC73 (#795) üzenetére


axlrose32
(senior tag)

Szia!
Kijelzőhiba, de tudom javítani.

.....az utolsó kapcsolja le a villanyt!.....

(#797) axlrose32 válasza PPolip (#794) üzenetére


axlrose32
(senior tag)

A van egy samsung az kevés, pontos típus kellene.
Igen lehet, újra kell ragasztani.
De nehogy nekiállj pillanatragasztóval, mert a szükséges ragasztó z irányban vezet, a pillanatragasztó pedig minden irányban szigetel.
Még egy hónap és élesben is megy a ragasztás cégünknél.
Egy kijelző újraragasztása 16+fa lesz.

.....az utolsó kapcsolja le a villanyt!.....

(#798) Mogyipsz


Mogyipsz
(újonc)

Köszönöm a segítséget :(

(#799) miske527


miske527
(újonc)

sziasztok. egy lg pdp42v5 -höz kellene z sus hibrid. Ha tud valaki normális áron kérem írjon. köszi.

(#800) metalmont


metalmont
(újonc)

Hello. Van egy két és fél éves LG 42LD420-as full HD TVm. Néhány napja észrevettem, hogy sotetebb sáv van a képernyo kozepen . Nem tudom, miért van ez, de egy kissé zavaró. Remélem van rá valamilyen gyógymód.
Elore is koszi a segítséget.

Hirdetés

Copyright © 2000-2014 PROHARDVER Informatikai Kft.