Hirdetés

  • NimrO

    újonc

    Helló mindenkinek.

    Segítséget szeretnék kérni tőtelek mert már tehetetlen vagyok.
    Most frissitettem a gépem egy m.2-es SSD vel, ami rendesen működik, semmi probléma nincs vele, de amióta bent van a SATA-s SSD-t és HDD-t nem ismeri fel a gépem.
    Ujra lett telepítve a windows, és particionáláskor se látta már az ssd/hdd-t.
    Disk manager-be se észleli, biosba se, egyszerüen sehol.
    Ha kiveszem az m.2-est mind a 2. hibátlanul müködik.
    Ha valakinek esetleg volt ilyen kérem segítsen mert fogalmam sincs mit tegyek.

    Köszönöm a válaszokat előre is :R :R

  • kiskopo

    csendes tag

    Szia.
    Nem tudom azóta megoldódott-e a probléma.
    M.2 -es téren, egy tippem lenne a gondoddal kapcsolatban.
    Utána kellene nézni az alaplapod gyártói oldalán, mert van olyan ha M.2 es SSD port használva van akkor a lap letilt bizonyos SATA-s portokat.
    Tehát meg kellene próbálni másik portra (csatlakozóra) csatlakoztatni (ha még nem tetted meg) az alaplapon a SATA-s ssd-hdd-t, Ez az én személyes tapasztalatom M.2-vel.
    Ha így sem oldódik meg akkor nincs másik ötletem sajnos. :( egyenlőre (dolgozom az M.2 problémákon)

    Üdv.

    ...ha a rendszer nem ÁLL fel, indítsd újra...!!!

  • lanszelot

    senior tag

    Hello,
    Gigabyte GA P61 USB3 B3
    Intel i7 3770 3,4GHz
    16Gb ram
    Asus rog stix 1070 8Gb

    Gépem van most vettem egy crucial mx500 ssd -t. HDD t cserélném. Azaz a hdd 500Gb os particióját /win10/ tenném át.

    Ez úgy működik mint a hdd? Berakom és ennyi?
    Vagy alaplap beállításon kell bütykölni?
    Pl az usb3 hoz kellett, azért kérdem.

    Illetve klónoznám a win10 et, azzal kell-e varázsolni valamit?

    Macbook pro ban cseréltem ott betettem, és ennyi, de ez egy régi alaplap, tehát nem tudom kell e valami.

    [ Szerkesztve ]