2019. január 22., kedd

Gyorskeresés

Hozzászólások

(#31) DanD88 válasza Szmörre (#11) üzenetére


DanD88
(kvázi-tag)

Áhá, tényleg!

*Kivéve ha 2015 utáni hardware-t akarnál használni vagy arra vagy kényszerülve hogy azt használj.
Pár platform még támogatja úgy ahogy a win7-et, win8.1-et szinte semmi.

Copyright © 2000-2019 PROHARDVER Informatikai Kft.