Hirdetés

Hozzászólok Aktív témák

  • hallador

    addikt

    A lap Windows Server 2012 R2 x64, Server 2016 x64, RedHat Enterprise Linux Server 6.8/7.4 x64, CentOS 6.8/7.4 x64, SUSE Enterprise Linux Server 11 SP4/12 SP3 x64, Ubuntu 16.04/18.04 x64 és FreeBSD 11.1 x64 operációs rendszerek, illetve Virtual VMWare ESXi 6.5 u1 Win hyper-V Server 2012 R2 alatt röffenthető be.

    Amúgy ezeknek az oprendszereknek vagy ebben, vagy 1 - 15 év múlva lejér a supportjuk. Nem tudom, én nem vennék ilyen vasat ha a szoftver nem supportált. kivéve a 2016-ot.

    [ Szerkesztve ]

    The further a society drifts from truth, the more it will hate those that speak it. (George Orwell) [Work Machines: HP EliteBook, HP ProBook & Linux Mint 20 ; Entertainment: Apple Macbook AIR M1]

Hozzászólok Aktív témák

Hirdetés