Hirdetés

2018. szeptember 18., kedd

Gyorskeresés

Téma összefoglaló

Téma összefoglaló

  • Utoljára frissítve: 2018-01-12 09:12:56

IT café

Ha szeretnél egy kis plusz teljesítményt kihozni olcsón a régi 775-ös alaplapodból tegyél bele 4 magos 771-es Xeon CPU-t.
Kérlek olvasd el a cikket és a téma összefoglalót mielőtt kérdezel!

Összefoglaló kinyitása ▼

Hozzászólások

(#1401) firstman3333 válasza smarci2000 (#1398) üzenetére


firstman3333
(tag)

Ha tényleg nem nagyon akarod húzni,akkor elég egy alap 3 csöves cooler,pl:Hyper TX3 EVO,vagy ami nekem volt Freezer 7 PRO Rev.2.Én e5450-et használok 3,6-on,így viszont lecseréltem a freezer 7-et egy Freezer Xtreme Rev.2 hűtőre,és így bármilyen tesztprogi alatt 60 fok a max.
---------Fényképezhetnél mondjuk egy 15-ös szorzót :DDD ------- ;]

[ Szerkesztve ]

(#1402) VIPowER válasza firstman3333 (#1401) üzenetére


VIPowER
(senior tag)

G31M-GS-ben is lehet tolni az egekig : [link] Más kérdés hogy valószínűleg nem csinál feljebb valójában semmit, bár nem próbáltam, mert nem érdekel.

(#1403) firstman3333 válasza VIPowER (#1402) üzenetére


firstman3333
(tag)

Na de ilyet,nekem is fel lehet venni a szozót 9,5-ig,de a rendszer ettől függetlenül kilencen indul el.

(#1404) smarci2000


smarci2000
(kvázi-tag)

Köszönöm mindenkinek! Majd írok helyzetjelentést.

(#1405) korn válasza smarci2000 (#1404) üzenetére


korn
(fanatikus tag)

g41-es lapok 340-345 FSB-nél kifulladnak, éppen elviszi alapfrekin a xeon quadot, de tuningot ne nagyon várjál tőle. -Esetleg ha növeled a pci-e frekit akkor tud feljebb menni, de a magas pci-e frekit meg marhára nem komálja a többi hardver. Ha tuningolni próbálsz, akkor ne hagyd auto-n a pci-e frekit mert az egekbe húzhatja a lap. 105Mhz pci-e még elfogadható, 110 felett már gondok lehetnek.

(#1406) pempellini válasza korn (#1405) üzenetére


pempellini
(senior tag)

pci-e frekit emeled 105-re akkor elképzelhető hogy kicsit magasabb órajelet tudsz kivarázsolni a prociból?

Gigabyte Z77X-UD3H,Intel I5 3470@3800mhz,Chieftech 450w,Sapphire 7770 vapor-x 1Gb,Zalman 9700 cu.

(#1407) korn válasza pempellini (#1406) üzenetére


korn
(fanatikus tag)

p31, g31, g41-nél igen

(#1408) kenand válasza firstman3333 (#1403) üzenetére


kenand
(Topikgazda)

0.5 szorzót pluszban kell megadni általában.

Érdemes venni használtan egy P45/P43/p35-ös lapot, (Gibabyteot vagy ASUSt preferálnám én ) és abban adni neki egy kis tuningot, azok biztosan visznek legalább 400-as FSB-t. 10 000Ft alatt már hozzá lehet jutni egy jó laphoz.
Múlt héten adtam el én is egy Gibabyte EP35-DS3-as lapot- már elő volt készítve Xeonok számára. Elégedett vele aki megvette. (Remélem nem kapok leszúrást amiért megemlítettem az eladást, csak azért írom, hogy "bizonyítsam" hozzá lehet jutni jó laphoz olcsón)

Ennél jobb már egy 1366-os x58-as konfig lenne, de ott a lapok legalább 4x ennyibe kerülnek...(és az első szériás 1366-os Xeoneok ugyan úgy 45 nanosak, alig gyorsabbak, és "éhesek",melegszenek, 32 nanosak már nagyon jók, és jól húzhatók)

[ Szerkesztve ]

(#1409) pempellini válasza korn (#1407) üzenetére


pempellini
(senior tag)

p35?

Gigabyte Z77X-UD3H,Intel I5 3470@3800mhz,Chieftech 450w,Sapphire 7770 vapor-x 1Gb,Zalman 9700 cu.

(#1410) firstman3333 válasza kenand (#1408) üzenetére


firstman3333
(tag)

Nem egészen értem miért írod ezt nekem,p45-öm van,és biosban be lehet lőni 9+0.5 re,de természetesen nem használja a konfig üzem alatt csak max 9-et. Nekem most szépen megy 9x400-on az e5450,mert már megvolt a tápcsere,és nyugodtan elbírja.Egyébként 1,200 volton.

(#1411) korn válasza pempellini (#1409) üzenetére


korn
(fanatikus tag)

annál nincs hatása szerintem, de próbáld ki, 105 még nem vészes

(#1412) smarci2000


smarci2000
(kvázi-tag)

Köszönöm a segítséget, de úgy döntöttem, hogy nem tuningolok, mert már az előző Pentium E6300-nál, ha 2.8-ról 3 ghz-re emeltem az órajelet kékhalált kaptam... Viszont akadt egy probléma. Nem mindig elsőre indul el a gép. Lehet hogy a ramokat vissza kéne vegyem 1333 mhz-ről 1000 mhz-re?

[ Szerkesztve ]

(#1413) kenand válasza firstman3333 (#1410) üzenetére


kenand
(Topikgazda)

Szia!

Azért volt szünet, mert a hozzászólás második fele másnak szólt, tény új hozzászólásnak kellett volna jelölnöm.
G-s chipsetek és tuning miatt írtam, hogy jobb választás egy használt P45 (ami neked is van) P43 vagy p35, mert azok sokkal jobban tuningolhatók és már -szintén-olcsók.

[ Szerkesztve ]

(#1414) dokee78 válasza Smktrooper (#1303) üzenetére


dokee78
(PH! félisten)

Hali:

CPU limitem van ugye?
Fifa 14
1680x1050 max beállítások
Xeon E5440 2.8 Ghz
GTX 750 2 GB
CPU1 100%
CPU2 100%
CPU3 100%
CPU4 100%
GPU 30%

Nem írtad meg még a VGA CPU limit cikked?

WoT: Agressive_Little_Pig // WoWs: Agressive_Little_Pig *** GTA Online: dokee78_2

(#1415) firstman3333 válasza dokee78 (#1414) üzenetére


firstman3333
(tag)

Érdekes,pedig a fifának nincs olyan hajmeresztő gépigénye.

(#1416) Hialin válasza dokee78 (#1414) üzenetére


Hialin
(kvázi-tag)

Talán a háttérben falja valami a procit, egy PE segitségedre lehet. Van amikor egyes programok feleslegesen inditanak dll. fájlokat, megkeresed és kilövöd.
[link]

Esnek az IPhone árak, de legalább a csórók is megtudják venni.

(#1417) dokee78 válasza Hialin (#1416) üzenetére


dokee78
(PH! félisten)

De miért csak a Fifa alatt?

Többi

[ Szerkesztve ]

WoT: Agressive_Little_Pig // WoWs: Agressive_Little_Pig *** GTA Online: dokee78_2

(#1418) Hialin válasza dokee78 (#1417) üzenetére


Hialin
(kvázi-tag)

Tényleg érdekes.
Futó PE alatt kellene megnézni, mit indít el, mivel lehet összefüggésbe.( kiterjesztés esetleg ? )

Bocs OFF.

[ Szerkesztve ]

Esnek az IPhone árak, de legalább a csórók is megtudják venni.

(#1419) smarci2000


smarci2000
(kvázi-tag)

Létezik, hogy így lehűti a procit egy 4000 ft-os hűtő? A képeket nem egyszerre csináltam, azért másak az értékek.

[ Szerkesztve ]

(#1420) M3lakH válasza smarci2000 (#1419) üzenetére


M3lakH
(fanatikus tag)

Jó kérdés, a szobahőmérséklet alatti hőfok elég gyanús, feltéve ha abban van.. :D

(#1421) smarci2000 válasza M3lakH (#1420) üzenetére


smarci2000
(kvázi-tag)

A szobámban ~21-22 °C van. Az msi afterburner 50 fokot mutat a processzor hőmérsékletére, az első magra 48-at, a másodikra 38-at,a harmadikra 43-at, a negyedikre 30-32-őt mutat úgy hogy csak a chrome van megnyitva. Ez valószínűbb? Azt vettem még észre hogy elég nagy különbség a magok hőmérséklete között. Lehet hogy rossz a processzor szenzora? :(

(#1422) M3lakH válasza smarci2000 (#1421) üzenetére


M3lakH
(fanatikus tag)

Igen, ezek már normálisabb hőfokok. Viszont speed fan elvileg jól szokta mutatni...
A hőmérséklet difi chrome nál adódhat szerintem abból is hogy nem egyformán terheli a magokat, nekem is az elsőt dolgoztatja jobban.. Indíts egy rendes stabilitás tesztet, ami mind a 4 magot megküldi 100% ra, és úgy nézd, pár fok difi szerintem nekem is előfordulhat ilyenkor. Ha jól tudom nem szimmetrikusan, középen helyezkednek el a magok a kupak alatt, így amik közelebb vannak a széléhez melegebbek kicsit.

[ Szerkesztve ]

(#1423) smarci2000 válasza M3lakH (#1422) üzenetére


smarci2000
(kvázi-tag)

Minden program mást ír...

(#1424) firstman3333 válasza smarci2000 (#1423) üzenetére


firstman3333
(tag)

Ez érdekes,mondjuk én az aidának szoktam hinni,mert az beállítja magának a Tj maxot 85 fokra,ezt pedig az alaplap/cpuid fül alatt tudod ellenőrizni.

(#1425) smarci2000 válasza firstman3333 (#1424) üzenetére


smarci2000
(kvázi-tag)

Köszönöm! Megnéztem 85 a Tj max. Akkor lehet hogy ennyire letudja hűteni a hűtő, vagy rossz a szenzor? :(
Nem lehet hogy fel kéne rakjak egy modolt bios-t?

[ Szerkesztve ]

(#1426) DeeNS83


DeeNS83
(újonc)

Tiszteletem Urak!

Nem tudom, hogy jó helyre írok e, de a segítségeteket kérném.
Az elmúlt napokban kaptam egy barátomtól, egy nutolt, vágott E5420 XEON processzort a jelenlegi C2Duo E7200 leváltására.

Jelenlegi configom:
CPU típusa DualCore Intel Core 2 Duo E7200, 2533 MHz (9.5 x 267)
Alaplap neve Gigabyte GA-EP31-DS3L v1, F4 Award BIOS
Memória 2x2GB Kingmax dual channel 1066
Videokártya ATI Radeon HD 4350 (RV710) 1gb lowprofil
HDD 1x200GB Samsung sata, 1x1TB Samsung sata
Oprendszer Win7 Ultimate 64bit
Tápegység 450W

A vásárlás óta bios nem volt frissítve a gépen (2009 év eleje), legalább is úgy emlékszem.

A processzort behelyezés után, a bios beismerte elindult vele, a win7 szépen betöltött, feladatkezelö látta a 4 magot, Everest szintén.
A problémám onnan kezdödött hogy tesztelésre leakartam tölteni 3DMarkot torrentoldalról, 90/50Mb-s netem van, viszont 20Mbnél feljebb semmiképp nem akart menni a letöltés és az is szinte 0-20Mb között ugrált (140peer mellett). Nagy nehezen lejött telepítés közbe fagyás. Restart, megnéztem egy szimpla tcmd-s másolást és HDD1röl HDD2re 75k-s kezdö értékröl folyamatosan zuhant egészen 3k-ra (Pentium 1el másoltam utoljára így) egy 1.4GBs fájl ,majd másolás után is spontán fagyás, elindítottam egy játékot (Skyrim) 10perc játék után fagyás.
Google és idekeveredtem a fórumotokra :)

Javaslatotokat kérném, a táp kevés lenne neki? Mikro kódos bios megoldaná a problémát? Feltétlen muszáj a BIOS csere? Esetleg tudnátok írni egy nem tuningolt (nem is az a cél), de stabil bios beállítást? Vagy végső esetben ecetes kalapács, fogóval? :)

Segítségetek előre is köszönöm.

(#1427) firstman3333 válasza smarci2000 (#1425) üzenetére


firstman3333
(tag)

HWINFO64 progit is belőttem tj85-re,és az eredmények megegyeznek az aidáéval,tehát annak jónak kell lennie.
A moddolt bios nem árt,igaz hogy nem leszel sokkal előrébb,de hozhat néhány apróbb változást,és meglesznek az energiatakarékossági tulajdonságai is a procinak. Asszem ennyi.
Ajánlom ezt az oldalt: [link]

[ Szerkesztve ]

(#1428) kenand válasza smarci2000 (#1425) üzenetére


kenand
(Topikgazda)

Cikkben az is le van írva hogyan történik a CPU hőmérséklet mérés, és miért nem jól mutat a programok nagy része (AIDA jó), csak el kell olvasni....az egyes 771-es Xeonokhoz tartozó TJmax is le van írva

(#1427) firstman3333

Moddolt BIOS nélkül Win 10 telepítés is elhasalhat

[ Szerkesztve ]

(#1429) M3lakH válasza smarci2000 (#1423) üzenetére


M3lakH
(fanatikus tag)

Próbáld úgy nézni hogy csak AIDA, és speed fan menjen. a real temp nem írja jól beállítás nélkül, és lehet belezavar a többi programba. De ez egy erős TALÁN.. :)

(#1430) firstman3333 válasza kenand (#1428) üzenetére


firstman3333
(tag)

Persze 100%-osan igazad van,a cikkből mindent le lehet szűrni! :R Hiszen én is az alapján csináltam.

(#1431) kenand válasza DeeNS83 (#1426) üzenetére


kenand
(Topikgazda)

Nézd meg CPUz vel, ha nincs SSE 4.1 és speedstep, akkor kell a moddolt BIOS

(#1432) M3lakH válasza smarci2000 (#1423) üzenetére


M3lakH
(fanatikus tag)

Nekem 3.0 ról felhúzva 3.6 ra egy CM hyper 103 al így alakulnak. Mondjuk már ráférne egy kiadós takarítás, sztem a borda fele tele van.. :D
idle

terhelve

(#1433) smarci2000 válasza M3lakH (#1432) üzenetére


smarci2000
(kvázi-tag)

Én ha 100%-os terhelést rakok az összes magra, max. 10°C-ot változik.

(#1434) M3lakH válasza smarci2000 (#1433) üzenetére


M3lakH
(fanatikus tag)

igen, de neked az alapjárati 2 GHz ről "csak" 2,83 ra megy fel, nekem meg a tuning miatt az alap is magasabb, 2,4 ről 3,6 ra. gondolom ezért jobban is melegszik

nemsokára kitakarítom, megnézem úgy is.. :)

[ Szerkesztve ]

(#1435) smarci2000 válasza M3lakH (#1434) üzenetére


smarci2000
(kvázi-tag)

Elég furcsa, hogy 100-os kihasználtság mellett is 28-30 fok körül mozognak a magok, csak az első mag 47 fokos.

(#1436) dokee78 válasza Hialin (#1416) üzenetére


dokee78
(PH! félisten)

Meglett a probléma.
Nem a CPU-val volt gond.

Más téma:
Egyébként lehet le fogom cserélni ezt az E5440-et.
Aki követte rendszeresen a topikot láthatta nagy gondom van a procival tuning terén.
Legvalószínűbb problémának a túlságosan bereszelt nyákot tartom.

Lehet ezt eladom majd,persze tudatom a vevővel,hogy tuningot felejtse el,ezért majd jó árasítva adom el.

Ne vegyek ilyen bereszeltet ugye?
Inkább vegyek normálisat nutolva.

[ Szerkesztve ]

WoT: Agressive_Little_Pig // WoWs: Agressive_Little_Pig *** GTA Online: dokee78_2

(#1437) korn válasza smarci2000 (#1435) üzenetére


korn
(fanatikus tag)

egy linx-et kellene indítani, mellette egy cpu-z-t meg egy aidát, mindezt egy képernyőn, hogy lássuk mi a helyzet, megy-e ez a proci rendesen

(#1438) korn válasza dokee78 (#1436) üzenetére


korn
(fanatikus tag)

soha nem használtam ilyen vágott procit, szerintem még mindig jobb a lapból kivágni a két pöcköt

(#1439) M3lakH válasza smarci2000 (#1435) üzenetére


M3lakH
(fanatikus tag)

Nah, kipuccantottam, és bevillant hogy ezt annó még ezüstös revoltec szégyennel kentem be, úgyhogy most kapott helyette MX2-őt. Mindjárt lassabban melegszik...

idle

terhelve

Igen, valami performance teszt kéne ott, hogy számol-e rendesen.

(#1440) kenand válasza dokee78 (#1436) üzenetére


kenand
(Topikgazda)

Inkább egy szikével faragd meg az alaplapi socketet és hagyd a CPU-t.
Csak arra kell vigyázni, hogy a lábakat ne hajlítsd el.

[ Szerkesztve ]

(#1442) pempellini válasza kenand (#1440) üzenetére


pempellini
(senior tag)

szerintem a procit könnyebb nútolni,alaplapnál megszalad a kezed aztán kuka

[ Szerkesztve ]

Gigabyte Z77X-UD3H,Intel I5 3470@3800mhz,Chieftech 450w,Sapphire 7770 vapor-x 1Gb,Zalman 9700 cu.

(#1443) smarci2000 válasza korn (#1437) üzenetére


smarci2000
(kvázi-tag)

A linx lement probléma nélkül, viszont csak az első mag ment fel 50 fokra, a második 40 körül, a másik kettő meg 28-35 között ingázott....

(#1444) dokee78 válasza kenand (#1440) üzenetére


dokee78
(PH! félisten)

Ennél a CPU-nál már hiába faragnám,mert be van reszelve.
Majd,ha másikat veszek már olyat veszek.

pempellini Köszi 2 magra már nem mennék vissza.
Itt az E8200 is még.

WoT: Agressive_Little_Pig // WoWs: Agressive_Little_Pig *** GTA Online: dokee78_2

(#1445) kenand válasza pempellini (#1442) üzenetére


kenand
(Topikgazda)

Úgy tűnik nekem biztos kezem van :) már 5 cpu socketet megfaragtam, mind jó lett.
CPU-t csak 1-et az is csak kíváncsiságból.

(#1446) Hialin válasza dokee78 (#1436) üzenetére


Hialin
(kvázi-tag)

Osztom, szintén a lapot farigcsálom, ugyan úgy megy majd benne egy 775 prockó, ha megéli :D
Gondolod áramköri rész is sérült a nútolás során ?

[ Szerkesztve ]

Esnek az IPhone árak, de legalább a csórók is megtudják venni.

(#1447) firstman3333 válasza smarci2000 (#1443) üzenetére


firstman3333
(tag)

A művelet közben nézned kéne hogy mennyire mennek a magok külön külön mondjuk a feladatkezelőben,vagy az aidában alaplap/cpu fül alatt cpu kihasználtságnál,és a stabilitás teszt ablakát is nyisd meg előtte,de ne startold le,ez mutatni fogja az átlag értékeket meg a többit.

[ Szerkesztve ]

(#1448) kenand


kenand
(Topikgazda)

A socketen a pöckök a balfékeknek vannak kialakítva, hogy nehogy elfordítva rakják bele, de mielőtt az ember beleteszi, inkább nézzen utána hogyan kell és ne a pöckök vezessék... ha megfaragja a 775 ugyan úgy belemegy, csak a pöckök nem vezetik meg a figyelmetleneket.
Tény, óvatosan kell levágni, nehogy a CPU lábak elhajoljanak.

Multi géppel/tűreszelővel a CPU-t is meg lehet faragni, de csak nagyon fokozatosan, inkább 20x bele kell próbálni.

[ Szerkesztve ]

(#1449) smarci2000 válasza firstman3333 (#1447) üzenetére


smarci2000
(kvázi-tag)

Megnéztem, mikor elindítom a linx-et mindegyik szépen felpörög 100%-ra.

(#1450) koxx válasza kenand (#1440) üzenetére


koxx
(MODERÁTOR)

Egy E5440-et szereztem be, mivel tudnám normálisan levágni a foglalati pöcköket vmi normálisabb sniccerrel?
Remélem sikerül kicsit meghajtani : )

ELADÓ EVGA SuperNOVA 1000 P2 1000W Platinum 10év gari

Copyright © 2000-2018 PROHARDVER Informatikai Kft.