Hirdetés

2018. október 19., péntek

Gyorskeresés

Téma összefoglaló

Téma összefoglaló

  • Utoljára frissítve: 2018-01-12 09:12:56

IT café

Ha szeretnél egy kis plusz teljesítményt kihozni olcsón a régi 775-ös alaplapodból tegyél bele 4 magos 771-es Xeon CPU-t.
Kérlek olvasd el a cikket és a téma összefoglalót mielőtt kérdezel!

Összefoglaló kinyitása ▼

Hozzászólások

(#1051) tothztemp válasza kenand (#1047) üzenetére


tothztemp
(újonc)

Szia!

Néhány napja az itt is szerzett tapasztalatnak köszönhetően megcsináltam a xeon 4 magos projectet egy e5450-el ,rövid 30 min. alatt,annak ellenére,hogy 2 db rammal először ennél is csak pörögtek a ventik.

A kérdésem az lenne,hogy elfogadható ha a jelenleg 1.144 voltal 3,6 Gz-en stabilan működő proci terhelési teszt alatt másodpercek alatt 75-80 fokra ugrik (stock cooling vagyis paraszthűtővel),ellenben amig ~0,015 voltal csökkentve üzemelt,addig szépen megállt 65 környékén? :U

Zoli

[ Szerkesztve ]

(#1052) dokee78


dokee78
(PH! félisten)

Nekem miért e5430-at ír a felső sorban?
pedig a CPU-ra 5440 van ráírva.

[ Szerkesztve ]

WoT: Agressive_Little_Pig // WoWs: Agressive_Little_Pig *** GTA Online: dokee78_2

(#1053) Smktrooper válasza tothztemp (#1051) üzenetére


Smktrooper
(senior tag)

Harpertown nak illik 1,,360 volt, ilyen tuningnál...de ezt már sokszor leírtam, ha ezt a feszkót állítod be neki nem fog ilyen szinten felmelegedni...

Fizika: feszültség nő áramerősség csökken. tehát ha magasabb teljesitményre vágysz több fesz kell neki, hogy az áramerősség (ami a hőt befolyásolja) ne emelkedjen drasztikusan.

TCase amugy 67C° magok max 85C° osak lehetnek

http://ark.intel.com/products/33082/Intel-Xeon-Processor-E5440-12M-Cache-2_83-GHz-1333-MHz-FSB

Tehát ha tuningra teszed a fejed akkor is ezen belül kell maradni.

Reboot

(#1054) Smktrooper válasza dokee78 (#1052) üzenetére


Smktrooper
(senior tag)

:C :R Ezek szerint sikerült? Király! :R

Jöhetnek a mérési eredmények!

(Szerintem azért igy ismeri fel E5430-nak mert a szorzót 8x re állítod, de ez csak szerintem logikus mert ugye a családban a x8 az övé X8,5 5440; x9 5450)

[ Szerkesztve ]

Reboot

(#1055) dokee78 válasza Smktrooper (#1054) üzenetére


dokee78
(PH! félisten)

Ezzel kék halál volt tegnap este kísérleteztem.

WoT: Agressive_Little_Pig // WoWs: Agressive_Little_Pig *** GTA Online: dokee78_2

(#1056) Smktrooper válasza dokee78 (#1055) üzenetére


Smktrooper
(senior tag)

Tápon ehhez hasonló értékek vannak feltüntetve?

Reboot

(#1057) dokee78 válasza Smktrooper (#1056) üzenetére


dokee78
(PH! félisten)

Nem saját fotó,de ez a táp.

[ Szerkesztve ]

WoT: Agressive_Little_Pig // WoWs: Agressive_Little_Pig *** GTA Online: dokee78_2

(#1058) Smktrooper válasza dokee78 (#1057) üzenetére


Smktrooper
(senior tag)

https://www.youtube.com/watch?feature=player_detailpage&v=ajiN9aVOv4A#t=464

a megadott időhöz tekerve, a cpu mem full load egy 450-s tápnál, újabb 180W.

180W ami nálad 120W....Tehát csak alap órajelen fog megmozdulni...Egy izmosabb táppal el fog indulni...
Legalábbis remélem nem néztem el semmit... :U

Ha tudod próbáld ki vmi másik táppal.

[ Szerkesztve ]

Reboot

(#1059) dokee78 válasza Smktrooper (#1058) üzenetére


dokee78
(PH! félisten)

Jó lesz ez alap órajelen,csak az zavar,hogy a DRAM FSB arány nem 1:1 bár nem tudom mennyire hátrány.

WoT: Agressive_Little_Pig // WoWs: Agressive_Little_Pig *** GTA Online: dokee78_2

(#1060) Smktrooper válasza dokee78 (#1059) üzenetére


Smktrooper
(senior tag)

Logikailag nem számít, ugyis a kisebb sávszélességű komponens lesz szűk keresztmetszet. Ahhoz fog igazodni a másik.

Viszont, hogy elindult a gép és eljutottál CPUz ig az azt jelent, hogy menne neki. Ha nem menne akkor már biosnál nem indul...

[ Szerkesztve ]

Reboot

(#1061) tothztemp válasza dokee78 (#1057) üzenetére


tothztemp
(újonc)

Nekem is csak 500-as a tápom. :)

(#1062) Smktrooper válasza tothztemp (#1061) üzenetére


Smktrooper
(senior tag)

Jó de 5V+3,3Vra mit ir? 120W? 180W?

Egy pontos típust mondasz?

[ Szerkesztve ]

Reboot

(#1063) M3lakH válasza Smktrooper (#1053) üzenetére


M3lakH
(fanatikus tag)

Valamennyire elekroműszerész vagyok, tehát :)

Egy alkatrésznek fix ellenállása van, ha több feszt adsz neki, akkor rajta keresztül folyó áram is nő (R=U/I), ezért nő a teljesítménye (P=U*I). A hőtermelése nő a többletfeszültségre is, és a magasabb frekire (gyorsabban kapcsolgatnak a tranzisztorok) .

Véleményem szerint a legalacsonyabb stabil feszültséggel kell használni, nem a legmagasabbal aminél még nem füstöl. Nálam sem kap még 1,3 at sem, mégis stabil, és a hőfok is "tanári" :)

Egyébiránt mástól is mindig azt az infót kaptam hogy csak addig emeljünk, amíg nem stabil.

Neked valamelyik AIDA-s képeden mintha úgy láttam volna, hogy stress testnél a min-max Voltage között nagy volt a difi, ezért kellhet neked magasabb fesz. De ez csak egy emlékfoszlány, nem is okoskodnék bele a cuccodba. Majd nézek én is egy ilyet, hogy mekkora difit ír nekem. :R

(#1064) Smktrooper válasza M3lakH (#1063) üzenetére


Smktrooper
(senior tag)

Mondjuk jó, hogy felvetetted a témát nemrég írtam, hogy mióta 1,360 ra állítottam, azóta 1,344-1,360 közötti tartományban van és megszűntek a játék közbeni micro laggok.
Illetve a rendszerstabilitási apróbb hibák, pl néha kikapcsolásnál kicsit tovább tartott bezárni mindent pár másodperccel. Ezt sokan szokták felvetni problémaként, nem csak XEON vonalon, hanem minden CPU ra igaz, hogy valamire mintha várna...Suburban legend. windóz.

Én arra gondolok, hogy az utasítást energia hiányában nem tudja végig vinni, amíg valami másik folyamatot be nem zár. Ez szerintem általános energia gazdálkodási problémára vezethető vissza. Green Lan, CPU Power states....
PL:


Ez itt egy Inteles data sheetből van kiemelve.

"Egy alkatrésznek fix ellenállása van, ha több feszt adsz neki, akkor rajta keresztül folyó áram is nő (R=U/I), ezért nő a teljesítménye (P=U*I). A hőtermelése nő a többletfeszültségre is, és a magasabb frekire (gyorsabban kapcsolgatnak a tranzisztorok) ."

Természetes, hogy nőni fog az áramerősség, és ha nem emelsz feszt akkor is nő az áramerősség, hogy azok a tranzisztorok meginduljanak magasabb frekvencián. ?!?!? Ez annyira nem világos, de szerintem így van...

[ Szerkesztve ]

Reboot

(#1065) Smktrooper válasza Smktrooper (#1064) üzenetére


Smktrooper
(senior tag)

Egy kis i matek:

Tegyük fel.:

CPU Xeon

80W 1,20V 2,66Ghz = 66,6 Amp
120W 1,20V 3,33 Ghz = ??????Amp
120W 1,35V 3,33Ghz = ??????Amp
Mind a két esetben növekedni fog az amperszám, igaz eltérő mértékben.

Na most mint tudjuk nem véletlen van VRM szabályozó meg kondenzátor, ami az előtöltöttséget szabályozza...Ez egy külön téma.

Reboot

(#1066) M3lakH válasza Smktrooper (#1065) üzenetére


M3lakH
(fanatikus tag)

Hogy a CPU-knál hogy van ez a Vcore/TDP arány azt nem tudom, mert elvileg egy 120 wattos procinak 1,2 volton 100A-re lenne szüksége, amivel konkrétan elég sok dolgot meg lehetne hegeszteni (már persze ha lenne elég magas feszültség az ív keletkezéséhez..), de ha ezt vissza osztjuk a CPU mellé menő 12V os ágra, az azt jelenti, hogy a tápból 10 ampert vesz fel, ami kb reális. De mondjuk ha azt nézzük, hogy az a 100 Amper a CPUnak mondjuk 25 lábán megy befelé, akkor máris csak 4 amper/lábbal kell számolni, ami már szintén nem őrület)

Elméleti síkon, (gondolom én az alap elektrotechnikai tudásommal...) azért van szükség magasabb órajelhez magasabb feszültségre, mert mondjuk 333mhz nél 1 sec alatt 333 feszültség tüske található, de ha ezt feltoljuk 400 ra, akkor már túl közel esnek egymáshoz a tüskék, kezdenek összeolvadni.(ebből keletkezhetnek a stabilitási problémák talán...) Ha adunk neki kicsit magasabb feszt, könnyebben (stabilabban?) lesznek ezek a tüskék "mérhetőek" (mondjuk :) ).

Alapvető tény ugye, hogy a processzort nem lehet pihentetni, mindig dolgozik, csak ha nincs mit számolni, akkor kb kergeti önmagában a biteket, utasítást kapva kibillen ebből, és egyéb áramkörökre küldi a fesz tüskéket, amik plusz terhelést jelentelek a táp oldalról, így többlet áramra van szüksége. Gondolom ezeket hivatott tökéletesen stabilizálni a procit körülvevő táp alkatrészek.

Az amper pedig úgy néz ki, hogyha van egy 12 volton 120 wattos izzód, akkor az 10 ampert vesz fel. ez kiszámolva 12volt / 10 amper = 1,2 Ohm. Ha erre 24 Voltot adsz, akkor 24volt / 1,2ohm =20 Amper.

[ Szerkesztve ]

(#1067) dokee78


dokee78
(PH! félisten)

Core Tempben vagy Real Tempben,hogyan tudom beállítani,hogy jól mutassa a hőfokokat?

WoT: Agressive_Little_Pig // WoWs: Agressive_Little_Pig *** GTA Online: dokee78_2

(#1068) Smktrooper válasza M3lakH (#1066) üzenetére


Smktrooper
(senior tag)

Naggyából kezd kitisztulni a kép.

Tehát azon pár lábon ahogy irtad 4 amper/láb körüli értékről beszélünk, akkor tovább lehet bontani, hogy mekkora áramerőségre van szükség a CPU körül a lapon. Tényleg nem vészes, kidolgozható.

A lényeg, hogy alulfeszelve több áramot vesz fel mint túl fesszel, magasabb frekvencián. És ebbe lehet belebukni tápoldalon, pl kékhalál bejön amikor full loadra tennéd.

Tehát a 3,3V meg az 5V 120W ja lehet nem tud elég előtöltöttséget adni a kondiknak a CPU előtt egy ilyen tuning esetén? Esetleg ezért van bluescRn ??

Reboot

(#1069) M3lakH válasza dokee78 (#1067) üzenetére


M3lakH
(fanatikus tag)

Speed Fan nevű progit ajánlanám, az jó értékeket mutat, és olyan kis alap progi mint a másik kettő.
(És nem is tudom azokban hogy kell beállítani :)) )

(#1070) M3lakH válasza Smktrooper (#1068) üzenetére


M3lakH
(fanatikus tag)

ŐŐ Igen, és nem :D

A proci ellenállása azonos minden órajelen mondjuk. Így ha növeled a feszültséget, arányosan nőni fog az áramerősség is, mert ezek egymásból számolhatóak, és a 3 értékből a terhelő ellenállás(ami maga a CPU) lesz mindig azonos. Alapvetően egy darab önálló tranzisztornak nincs szüksége magasabb feszültségre ahhoz, hogy magasabb frekin kapcsolgasson, van egy maximális értéke. A fesz emelés csak azért kell, hogy a nagy sűrűségű feszültségtüskék értelmezhetőbbek legyenek a következő körben, ergó minden feszültségtüske fel legyen használva valamilyen számításra. Ha valamelyik ilyen feszültség tüskét benézi a system, akkor jön a kékhalál, mert nem abba az irányba küldte tovább a proci a bitet ahova kellett volna.

Itt most ebben elég sok általam gondolt/vélt feltételezés van, sajnos fogalmam sincs pontosan mi történik a procin belül. Amiben 100%-ig biztos vagyok, az a feszültség kontra amper aránya, hogy ezek egyszerre nőnek, csökkennek.

(#1071) dokee78 válasza dokee78 (#1067) üzenetére


dokee78
(PH! félisten)

Ezen cikk alapján 85 fokra állítottam,így jó ugye?

M3lakH Jó most ez szerintem.

[ Szerkesztve ]

WoT: Agressive_Little_Pig // WoWs: Agressive_Little_Pig *** GTA Online: dokee78_2

(#1072) Smktrooper válasza M3lakH (#1070) üzenetére


Smktrooper
(senior tag)

Ért.

Mindenestre anomáliák vannak voltak és lesznek... :DD

Gondolom itt jön még képbe a huzalozás/csíkszélesség vastagsága is...

[ Szerkesztve ]

Reboot

(#1073) Smktrooper válasza M3lakH (#1070) üzenetére


Smktrooper
(senior tag)

Egyébként lassan rájövünk, és majd akkor mi fogjuk tervezni a procikat. :DDD

Reboot

(#1074) M3lakH válasza Smktrooper (#1073) üzenetére


M3lakH
(fanatikus tag)

Biztos nagyon hálás lesz érte a világ...xD :DDD :)) :C

Amúgy a fentebbi leírásban ordas hibát vétettem figyelmetlenségből... 333mhz esetén 1 s alatt nem 333 tüske van, hanem 333000000 :D

(#1075) M3lakH


M3lakH
(fanatikus tag)

2 rövid stress, CPU+FPU, és egy csak CPU. Vannak azért jelentős difik... A Vcore nekem auton van... :)


(#1076) Smktrooper válasza M3lakH (#1075) üzenetére


Smktrooper
(senior tag)

Nálam most egy ilyen lett HDDn kivül minden stresszelve.
35 fokos szobában...:D befűtöttem nyárra.

[ Szerkesztve ]

Reboot

(#1077) M3lakH


M3lakH
(fanatikus tag)

Hmm... megpróbálkoztam még húzni a dolgon... 8 giga 800-as rammal az lett a vége, hogy 430 as fsb-n a proci teszt tök jól bírja, de a mem stress test lehasal másfél percen belül. Még úgy is hogy 2 voltot adtam a ramoknak, és teljesen mindegy hogy 6-6-6-18 as, vagy 7-7-7-21 es időzítésen van...
A slusszpoén, hogy végeredményként a 4x2 GB 800-as ramot kicseréltem 4x1 GB 1066 os black dragonra, ami elvileg 1066 fölött is kéne hogy menjen (sőtt, régen ment is 1066 on 400-as FSB mellett), mégis ugyan az a szitu 860 mhz-en mint a 800 asokkal...

NB Voltage-t is próbáltam egyszer feltolni 1,14-re, de úgy bootolni sem sikerült szóval azt gyorsan vissza állítottam :D

Hát mi lehet a kínja?? :W

(#1078) LamerGyuri válasza M3lakH (#1077) üzenetére


LamerGyuri
(senior tag)

Mit jelent a lehasal? Kékhalál, vagy csak hibázik, vagy leáll a teszt, vagy újraindul a gép?

Ha még mindig ugyanaz a konfig, ami képet egyszer mutattál, annak az északi hídnak nem ártana valami rendes hűtés.

"Egy Gyűrű mind fölött, Egy Gyűrű kegyetlen, Egy a sötétbe zár, bilincs az Egyetlen."

(#1079) M3lakH válasza LamerGyuri (#1078) üzenetére


M3lakH
(fanatikus tag)

Hardver hibát érzékelve leáll a teszt. Elindítottam egy játékot, de pár perc után kifagyott egy pillanatra, majd leállította a windows, de a gép ment tovább. 400-as fsb-n nem áll le a teszt 800 on a 800 as ramokkal sem, és 1066 on sem az 1066 os ramokkal. 430-as fsb-vel meg leáll 860-on az 1066-ossal is. :F

A 400 as feletti próbálkozáshoz rátettem a VGA-ra egy 10 centis ventit ami fújta a ramokat és az északi hidat, ahogy akkor javasoltátok :)

(#1080) Smktrooper válasza M3lakH (#1079) üzenetére


Smktrooper
(senior tag)

Próbáld ki 1,360 v 444FSB.NorthBridge Auto (888RAM). ->1,960 V

;)

Meg a táp sztem...Mekkora is az táp?

Lassan nyithatunk egy külön XEON OC topikot :DDD... nyilván nem.

[ Szerkesztve ]

Reboot

(#1081) Smktrooper


Smktrooper
(senior tag)

VAlakinek van olyan tapasztalata hogy ECC-s ramról leforrasztotta volna az ECC chippes és ezután elindul a ram? Mert találtam qRvA olcson ECC ramot és ki akarom próbálni, hátha meglódul a 4GB modul...
:U

[ Szerkesztve ]

Reboot

(#1082) M3lakH válasza Smktrooper (#1080) üzenetére


M3lakH
(fanatikus tag)

procifesz 1,35, de a CPU teszt megy hibátlanul. Memória pedig 2 volton volt, 430-as FSB vel 1:1 es arányban végeredményben 860-on. A táp meg 700 as.

(#1083) M3lakH válasza M3lakH (#1082) üzenetére


M3lakH
(fanatikus tag)

Táp oldalról nem lehet gond (1 éves) , 90W ot vesz fel a CPU 3,6 on, a vga meg olyan 250 es. 350-400 Wnál többet nem ehet a kettő, a vinyó+memóriáknak meg csak elég a maradék 300 :D

(#1084) Smktrooper válasza M3lakH (#1082) üzenetére


Smktrooper
(senior tag)

Nekem 1,350 nél még volt micro lagg...

Reboot

(#1085) tothztemp válasza Smktrooper (#1084) üzenetére


tothztemp
(újonc)

Azt valamilyen programmal lehet kideríteni??

(#1086) Smktrooper válasza tothztemp (#1085) üzenetére


Smktrooper
(senior tag)

Játék közben érezni...nekem ez megszűnt mióta az adott feszen van a cpu.

Épp írok egy cikket, miden benne lesz. CPU VGA LIMT CÍMMEL.

Reboot

(#1087) M3lakH válasza Smktrooper (#1084) üzenetére


M3lakH
(fanatikus tag)

És a stress teszt mit művel olyankor? :) Játék közben nem volt érezhető laggolás, de a black ops3 azért már izzasztja rendesen ezeket a cuccokat.. :D

(#1088) Smktrooper válasza M3lakH (#1087) üzenetére


Smktrooper
(senior tag)

Jó hogy mondod a BO3-t pont kell valmi 2015ös progi a teszthez....Rácuppanok én is. :R

Amúgy 70% os az írásom. remélem délutánra kész lesz.

[ Szerkesztve ]

Reboot

(#1089) M3lakH válasza Smktrooper (#1088) üzenetére


M3lakH
(fanatikus tag)

az a röhej, hogy az advanced warefare-nél a betöltő videók voltak amik laggoltak mint állat, de a játék High beállítások mellet teljesen jól ment, stabilan 40-50+ FPS el biztosan. BO3 nál a betöltő videók jók, a játékban néha 60 FPS is előkerül, de ha sok mindenek kell mozognia, akkor be esik néha 15 re is (ha leveszem médiumra, akkor sem lesz különösebben rakéta, olyan 5-7 FPS-t hozhat).... Fucktivision

[ Szerkesztve ]

(#1090) Smktrooper válasza M3lakH (#1089) üzenetére


Smktrooper
(senior tag)

Az bizony swap file hiba, mert ott a nagy videokat tölti be.

Csinálj FRAPS szal egy 60mp es videot akármiről 60FPS settingzzel(linket küldök ha nincsmeg priviben)
Merevelmezre mentés után játszd le pl VLC vel, közben a FRAPS még mindig fut és maga a 60FPS re optimalizált video fog laggolni.

Én is az előbb a tesztek közepette lettem erre figyelmes, tehát azoknál a fájloknál a merevlemez sebessége a szűk keresztmetszet,(2,59GB 1920*1200/60fps 60sec hosszan)és maga a VLC video kodekja szakadt be...
:P

[ Szerkesztve ]

Reboot

(#1091) mg_traki válasza Smktrooper (#1065) üzenetére


mg_traki
(újonc)

Szerintem kevered a TDP-t a pillanatnyi teljesítményfelvétellel (P). P=U*I mint ahogy leírták már, itt a P nem azonos TDP-vel. Az hogy nagyobb feszültséghez kisebb áramerősség tartozik ez téves megállapítás. Az P=U*I és I=U/R ből következik a P=U*U/R, azaz a feszültség emelésével négyzetesen növekszik a teljesítményfelvétel.

A CPU-nak impedanciája van, nem csak ohm-ikus ellenállása, mivel a végrehajtás során a 0 és 1 állapotokhoz rendelt feszültség változik. A frekvencia emelésével a látszólagos kapacitív ellenállás miatt növekszik meg a teljesítmény felvétel elsősorban.

(#1092) Smktrooper válasza mg_traki (#1091) üzenetére


Smktrooper
(senior tag)

Köszi az infot. Mondom, lassan de biztosan összeáll a kép. :R

(Annyira nem téves, mert maga a fizika törvénye így van.Feszültség nő, áramerősség csökken, áramerősség nő feszültség csökken, igaz itt több a változó, ezért is jó, hogy ezt így leírtad, Newtonnak is a fejére esett az alma! :D)

[ Szerkesztve ]

Reboot

(#1093) M3lakH válasza Smktrooper (#1092) üzenetére


M3lakH
(fanatikus tag)

Amit te mondasz, az akkor van úgy, ha mondjuk egy 20 wattos 12 voltos fogyasztót vetünk össze egy 20 wattos 24 voltossal. Mivel a végleges teljesítmény ugyan az, így lesz magasabb feszültségen kisebb áramfelvétel.

Vissza kanyarodva az FPS hez
Ha a merevlemez lenne a szűk keresztmetszet, akkor nem tapasztaltam volna hogy 3,9 en jobban futott a játék 10 fpsel legalább mint 3,6 on, addig a 3 percig amíg ki nem lépett. Bár ez lehet téves feltételezés.

Dying Light nevű játék volt még ilyen, akármennyire vettem vissza a grafikai beállításokat, nem jött meg az a folyamatosság, ami az AW-nál megvolt. Akkor másik képernyőn monitoroztam is (CPU-t speed fannal, GPUt Asus saját progijával), az alábbi tapasztalatokkal:
core1 100%, core2 75%, core3 50%, core4 50%. A GPU pedig 50-100% között ingadozott, 100 on ritkán volt. Kivéve amikor egy Esc-el kiléptem a menübe, akkor rögtön felugrott a GPU folyamatos 100%-ra :D

(#1094) magyarl


magyarl
(tag)

Sziasztok!
Gondoltam én is leírom ide a tapasztalataimat.
Én tegnap cseréltem az igencsak koros C2D E8400-ast egy Xeon E5450-esre, hogy legyen ami kihajtsa rendesen a GTX 660-at.

Ebből a cikkből kiindulva és további alapos kutatás eredményeként minden sikerült elsőre, pöccre:
- az elérhető legújabb bios-t letölteni (Gb EP45-DS3P; bios: f9c) és azt a legújabb mikrokódokkal frissíteni
- bios felfrissítése
- az alaplapról a műanyag pöcköket levágni
- E5450 belerak, lepasztáz, gyári Intel hűtő vissza
- CMOS reset, Win indít
A Win 8.0-át újratelepíteni nem kellett, mindenféle látható frissítés nélkül már érzékelte az új E5450-est.

Az első gyorsteszt, alap bios beállításokkal:

A következő teszt, kicsit meghúzva:

Terheléses tesztként az IntelBurnTest-et vettem elő, itt azért ért meglepetés: gyári hűtővel 3.0 Ghz-en 75°C volt a mért maximum, 3.6 Ghz-en viszont már 85-90°C! :Y
Ezt látván vált nyilvánvalóvá, hogy ide kevés a gyári hűtő. Be is rendeltem egy olcsóbb, ár-érték bajnok hűtőt, remélem beválik.

Játékokból eddig csak a GTA V-be néztem bele, az eddigi durva fps dropp-ok úgy tűnik szinte megszűntek, ahogy vártam. Régi procival néha a 1080p Youtube videók is megdöccentek, most az 1440p is simán fut.

Ezúttal is köszönet a cikkért. :)
Ha tudok, szívesen segítek másoknak további tapasztalatokkal.

[ Szerkesztve ]

SONY KDL-43W755C

(#1095) kenand válasza magyarl (#1094) üzenetére


kenand
(Topikgazda)

Mielőtt sokat költesz a hűtésre...
Mivel mérted a hőt? Aidával? Vagy valami mással?
E5450 TJmaxa 85 C a desktop CPU-ké 100C azaz ha a hőmérséklet figyelő nem ismeri a Xeont, akkor 15C magasabbnak mutatja a hőt, mint valóban. (cikkben ezt is leírtam :) )
Openhardware monitorban is át lehet állítani.....és akkor korrekt hőt mutat.
Nézd meg aidával, az helyből jó...

[ Szerkesztve ]

(#1096) vjozsef válasza kenand (#1095) üzenetére


vjozsef
(őstag)

Jah, csak azert gondolom a hsz iroja sem szeretne az allando vinnyogast amit a stock huto ad. :)

(#1097) M3lakH


M3lakH
(fanatikus tag)

Továbbra sincs senkinek 5lete, hogy miért hasalok el memória oldalról 400 as fsb fölöt?? :(

(#1098) magyarl válasza kenand (#1095) üzenetére


magyarl
(tag)

Igen, jogos felvetés, ezt nem említettem: ezek a hőmérsékletek már a 85°C-os TJmaxxal lettek mérve :)
Elsőnek RealTemp-ben állítottam át 100-ról 85-re.
Aztán Aida-ban is ránéztem, akkor láttam hogy ott már alapból tudja, ahogy említetted.
Esetleg ezt még bele lehetne rakni a cikkbe, hogy más ne futhasson bele :)

SONY KDL-43W755C

(#1099) Smktrooper válasza M3lakH (#1097) üzenetére


Smktrooper
(senior tag)

Időzítésen lazítottál már? 6-6-6-18/7-7-7-21???

Reboot

(#1100) rgqjx válasza M3lakH (#1097) üzenetére


rgqjx
(tag)

Milyen memória, milyen feszültséggel? (Bocsi, lehet írtad már)
pl. némely Geil ultra csak 2.1V-tól kezd élni.

Copyright © 2000-2018 PROHARDVER Informatikai Kft.