2016. december 4., vasárnap

Gyorskeresés

Hozzászólások

(#36251) flash-


flash-
(PH! kedvence)

üdv
na most a haver van gondban, neki kérnék szépen ötletet hogy mi lehet a gond :

telekom 1000 net van neki, gép i7, gigabites lan új driverrel, windows 10 64 bit.

speedtest.net nél a letöltés nála 240 megabit, a feltöltés az rendben van - 200..

próbálta már több kábellel..eszköz a telekomos huawei gpon.

az adapter-állapotnál a kapcsolat sebességére azt írja hogy:1Gbps

az hogy az adapternél azt írja neki hogy 1Gbps, az azt jelenti hogy eljut hozzá az 1000 megabit csak valami eszköz korlátoz? vagy ettől még lehet szolgáltatónál a gond?
fel nem tudom fogni mi lehet a gond...

(#36252) premierpark


premierpark
(senior tag)

Sziasztok,
meg szeretném kérdezni, hogy az UTP kábel mennyire tűzveszélyes? van rá esély hogy valami ok folytán tüzet okozzon? tetőtér szigetelés fölött szeretném elhúzni. köszönöm

(#36253) mezis válasza premierpark (#36252) üzenetére


mezis
(PH! kedvence)

Üdv.!

Csak annyira, amekkora áramot hajtasz át rajta. :D
A hozzá készített elektronikák rendelkeznek a megfelelő áramvédelemmel (PC, router, PoE tápegység,...) vagy eleve nem képesek túl nagy áram létrehozására. (Amíg nem kapnak be egy villámot.)

mezis

(#36254) premierpark válasza mezis (#36253) üzenetére


premierpark
(senior tag)

tehát ha gyullad akkor csőben is gyullad, tökmindegy
routerek vannak kötve rá,

nem kell aggódnom?

(#36255) tototos válasza Gubek-Einste (#36250) üzenetére


tototos
(őstag)

Megtörtént de nem javult meg tőle. A driver beállításait állítgattam és egyszer csak jó lett.Valami a sebességnél lesz mert miután kapcsolódott 10Mbit/s sebességet írt a windows.

Msn: totos@vipmail.hu Skype: ktm640152

(#36256) nimfas


nimfas
(őstag)

[link] Hátha itt tudnak válaszolni az érdekes problémára... 1043 (v3, fél éves....) és mobil stick esete, leírás a linkre kattintva.

Szívesen fogadom és előre köszönöm az ötleteket, tippeket!

(#36257) Gubek-Einste válasza flash- (#36251) üzenetére


Gubek-Einste
(Topikgazda)
LOGOUT blog

Másik eszközzel is próbálta?
Mikori bekötés?

az hogy az adapternél azt írja neki hogy 1Gbps, az azt jelenti hogy eljut hozzá az 1000 megabit csak valami eszköz korlátoz? vagy ettől még lehet szolgáltatónál a gond?
Ez csak a kapcsolati sebességet jelenti vagyis meg van a megfelelő kapcsolat a két eszköz között de ettől még lehet, hogy szolgáltatónál van a gond.

Egy dolog állandó: a változás - Internet powered by UPC Fiber Power 120 with Cisco EPC3925 & Asus RT-N18U

(#36258) Gubek-Einste válasza premierpark (#36254) üzenetére


Gubek-Einste
(Topikgazda)
LOGOUT blog

Ha nem sérültek akkor nem.

Egy dolog állandó: a változás - Internet powered by UPC Fiber Power 120 with Cisco EPC3925 & Asus RT-N18U

(#36259) Gubek-Einste válasza tototos (#36255) üzenetére


Gubek-Einste
(Topikgazda)
LOGOUT blog

Adapter beállításoknál a sebesség mire van állítva?

Egy dolog állandó: a változás - Internet powered by UPC Fiber Power 120 with Cisco EPC3925 & Asus RT-N18U

(#36260) Somatom válasza flash- (#36232) üzenetére


Somatom
(PH! félisten)

Ha Linux, vagy Android alatt is szeretnéd használni, akkor ASIX chipsetes adaptert válassz!

My name is User. Super User! ZOPO ZP999 XXX

(#36261) tototos válasza Gubek-Einste (#36259) üzenetére


tototos
(őstag)

Automatán van. Próbálkoztam 1Gbit és 100Mbit beállításokkal de nem ment, majd amikor visszaállítottam automatára felépült a kapcsolat 10Mbittel

Msn: totos@vipmail.hu Skype: ktm640152

(#36262) mezis válasza premierpark (#36254) üzenetére


mezis
(PH! kedvence)

Nem kell aggódnod.

mezis

(#36263) denko válasza Gubek-Einste (#36249) üzenetére


denko
(fanatikus tag)

megoldodott, csak kellet hozzá türelem és sok sör :C
köszi

(#36264) Gubek-Einste válasza denko (#36263) üzenetére


Gubek-Einste
(Topikgazda)
LOGOUT blog

Mi volt végül is a megoldás? Hogy később még jól jöhessen.

Egy dolog állandó: a változás - Internet powered by UPC Fiber Power 120 with Cisco EPC3925 & Asus RT-N18U

(#36265) premierpark


premierpark
(senior tag)

Sziasztok,
egy wdr4300-as routerhez kapcsolódik az 1043nd routerem. Mint AP használnám, de olyat csinál, hogy mikor beledugom az 1-es sárga aljzatba tehát nem a wan portba hanem a lan-ba akkor 5 másodpercenként 1 másodpercre felvillan. Mi lehet ennek az oka? tehát olyan mint ha 5 másodpercenként 1 pillanatra bedugnám a kábelt.

a wdr4300-on gyári fw van, míg az 1043nd-n ott meg gargoyle mert a gyáriban sehogy sem tudtam működésre bírni netet. mondjuk így sem

(#36266) Gubek-Einste válasza premierpark (#36265) üzenetére


Gubek-Einste
(Topikgazda)
LOGOUT blog

Hogyan van beállítva a 1043ND?

Egy dolog állandó: a változás - Internet powered by UPC Fiber Power 120 with Cisco EPC3925 & Asus RT-N18U

(#36267) kcsa


kcsa
(PH! kedvence)

Sziasztok,

Az elmúlt néhány napig úgy gondoltam, hogy azért legalább otthoni szinten el tudok menedzselgetni egy hálózatot, de ez most kifog rajtam.

Egy QNAP NAS-on fut a Download Station (de Transmissionnel is azonos a gond), letöltés megy, viszont a letöltött torrent (linux iso ugye) fájlokból semmit nem seedel vissza. Transmissionban van port check, és azt írja hogy port zárva. Akkor is, ha be van lőve port forwarding, de még akkor is, ha a NAS-t kirakom DMZ-be.

Neten elérhető port check tool szerint a port viszont kívülről nyitva. Belülről meg nem. :F

Telekom kábelnet, a hozzá adott D-Link DCM-704-el + QNAP TS-212P.

Mi a teendő? :) :R

(#36268) woodworm válasza kcsa (#36267) üzenetére


woodworm
(őstag)

Transmission esetén is elég sok a panasz a saját port tesztjére. Ha kívülről látszódik a szolgáltatás, akkor nyitva a port.

(#36269) kcsa válasza woodworm (#36268) üzenetére


kcsa
(PH! kedvence)

Oké, de ha azt figyelmen kívül hagyom, akkor sem megy a seed. A tracker sem érzékeli hogy seedelném.

(#36270) woodworm válasza kcsa (#36269) üzenetére


woodworm
(őstag)

Az, hogy a port nyitva van-e vagy nincs, az irreleváns a tracker felé való elszámolásban. Más lesz a gond.

(#36271) denko válasza Gubek-Einste (#36264) üzenetére


denko
(fanatikus tag)

szerintem az volt hogy nem foglaltam helyet a nasnak dhcpn és pár nap mulva kapott másik IP cimet és ez bezavart mindent. Ujra kellet inditanom mind a 2 routert + ipt foglalni neki és ment..

(#36272) premierpark válasza Gubek-Einste (#36266) üzenetére


premierpark
(senior tag)

Inkább leírom, hogy mit csináltam, hátha abban van a hiba. itt egy kép a szemléltetéshez..

1.router(zöld): TP-LINK TL-WDR4300
2.router(kék): Asus RT-N56U
3.router(sárga): TP-Link TL-WR1043ND
4.router(barna): TP-Link TL-WR841ND

minden router cat5e kábellel van összekötve a következő képen:

1.router -> kábellel -> 2.router : van benne egy noname toldó, de ha minden igaz jól működik
1.router -> kábellel -> 3.router : van benne egy noname toldó ha itt a 841ND-t használom akkor jó, de az 1043nd-vel nem
3.router -> kábellel -> 4.router : kb 40 méter kábel eddig egyikkel sem volt jó.

Az utp kábelekre én tettem rá az rj45-ös csatlatkozó a következőképpen:

mindegyik mintkét vége ilyen.

valamit lehet hogy rosszul csináltam? mekkora a hibaforrás a toldó cuccoknál?

köszi

(#36273) mezis válasza premierpark (#36272) üzenetére


mezis
(PH! kedvence)

A csatlakozó dugókat célszerszámmal préselted vagy csavarhúzóval ?

A 40m-es kábel befűzéskor nem sérülhetett ?

Toldó: 50% : vagy jó, vagy tud mocorogni benne a dugó és hol jó, hol nem.

[ Szerkesztve ]

mezis

(#36274) premierpark válasza mezis (#36273) üzenetére


premierpark
(senior tag)

célszerszámmal préseltem. a kábel remélem nem sérült, de nem vettem észre rajta sérülést

a toldó nem tudom, hogy jó lehet-e, de pl amikor a laptopot felviszem a 3-as routerhez és ott közvetlenül a kábelt dugom a laptopba ami az 1-es routerből jön akkor semmi gondja nincsen. a 40m-nél nem probáltam még, de azt igazából ki sem tudom próbálni mert a 3-as routerből menne a 4-esbe, de a 3-as sem jó

a toldó elkerülése meg lehetetlen ha össze akarom kötni a két kábelt, nem?

[ Szerkesztve ]

(#36275) mezis válasza premierpark (#36274) üzenetére


mezis
(PH! kedvence)

Ezt innen a távolból senki sem fogja működőképessé tenni helyetted.
Vagy szerzel kábel tesztert vagy barkácsolsz olyat, amivel a 40m-es egyik végén összezársz egy érpárat, a másik végén meg méred az egyenáramú ellenállását a huroknak.

[ Szerkesztve ]

mezis

(#36276) premierpark válasza mezis (#36275) üzenetére


premierpark
(senior tag)

az miért lehet, hogy a laptopot bedugva jó a net, míg a routert bedugva nem?

(#36277) Gubek-Einste válasza premierpark (#36276) üzenetére


Gubek-Einste
(Topikgazda)
LOGOUT blog

Van amit a gépek jobban elviselnek de a router-ek már nem.
Korábban volt ilyen a Digi-s kábelekkel is, router-rel nem volt jó de géppel igen.

Egy dolog állandó: a változás - Internet powered by UPC Fiber Power 120 with Cisco EPC3925 & Asus RT-N18U

(#36278) kovbandi82


kovbandi82
(senior tag)

Sziasztok. Az alábbi hálózathoz lenne egy kérdésem:

Ha a router 2-be egy másik netkapcsolatot vezetek annak wan portján keresztül, akkor az megoldható, hogy szabályozzam, a hálón lévő fix ip-s eszközök melyik csatlakozást használhatják? Egyáltalán ha csatlakoztatnám, mit szólna a rendszer? A DHCP a router1-en aktiv, a router 2 AP módban van. Elvben 1 alhálón maradnának akkor is

(#36279) Gubek-Einste válasza kovbandi82 (#36278) üzenetére


Gubek-Einste
(Topikgazda)
LOGOUT blog

Pontosan milyen típusúak az eszközök?
A másodlagos eszköz így van beállítva?

Egy dolog állandó: a változás - Internet powered by UPC Fiber Power 120 with Cisco EPC3925 & Asus RT-N18U

(#36280) kovbandi82 válasza Gubek-Einste (#36279) üzenetére


kovbandi82
(senior tag)

R1 egy Tplink WR1043ND V4, gyári firmware, jelenleg ő kapja a netet és isztja az ip-t, továbbá a fix belso ip-k is benne vannak beallitva, az r2 egy Tplink Wdr4300, Openwrt firmware, dhcp off. Igen, a linkelt módon van beallitva.
Elvben a openwrt dual wan kepes, wan port+wifi wan port, csak az a gond, kabellel tudom csak bevezetni a netet a routerekbe. Dual wanos ruter, ami gigabites nem olcso, es ha lehet ezekkel oldanam meg, ha nem lehet hagyom a fenebe

[ Szerkesztve ]

Copyright © 2000-2016 PROHARDVER Informatikai Kft.