Hirdetés

Keresés

Hozzászólok Aktív témák

  • Hydra SR

    addikt

    Ha hosszú záridős képeken jelenik meg akkor ez sajnos természetes jelenség, az objektívhez semmiképp nem lehet köze, sem a porszemekhez. A szenzor elkezd melegedni és megjelennek ezek az ún. hot pixelek. Eltávolítani számtalanféleképpen lehet, meglehetősen könnyű és veszélytelen művelet ha nem túlzod el a zajszűrést. A legprofibb, ha ugyanilyen beállításokkal csinálsz egy másik képet letakart objektívvel és keresővel, majd a rendes képből kivonod a sötét képet, így szinte hajszálpontosan csak és kizárólag a hot pixeleket szedi le 100%-osan.
    Ha rövid záridővel is megjelennek akkor az valószínűleg szenzorhiba, irány a szerviz. Por nem csinál piros pixeleket.

    Szerk: ha felnyomod a fényérzékenységet (vagy az automatika nyomja fel), aminek ISO érték a neve a gépben, akkor ezek szaporodnak és egyre rövidebb záridőn is megjelenik, természetesen csak addig, amíg fel van nyomva, tehát nem tesz kárt a gépben. Ha egy előadáson fotóztál automata módban kevés fénynél akkor ez megeshet. Leméretezéssel a nagyja el szokott tűnni.

    [Szerkesztve]

    A privát arra való, hogy olyasmit írj, ami nem tartozik másra. A szakmai kérdéseknek általában van topicja. Ha nincs, nyiss egyet.

  • Hydra SR

    addikt

    Esetleg mutathatnál egy ilyen képet, akkor könnyebb megítélni a hiba okát.

    A privát arra való, hogy olyasmit írj, ami nem tartozik másra. A szakmai kérdéseknek általában van topicja. Ha nincs, nyiss egyet.

Hozzászólok Aktív témák