Keresés

Hozzászólok Aktív témák

  • válasz Szipi #378 üzenetére

    Per pill még a régit, nem volt még alkalmam telepíteni a drivert.
    Energia takarékossági funkciók is csinálhatnak ilyesmit. Nálam is ilyesmi volt XP alatt, ha ugrált a proci órajele. Mikor üresben van akkor 800MHz, mikor megugrik a proci használat akkor magasabb órajelekre ugrál. Ennek nézz utána... Mondjuk szerintem felesleges egy média lejátszót kirakni asio-ra, csak a gond van vele. ASIO megfogja az egész cuccot így más ami nem azon nyúlna hozzá nem is tudja használni. Pl hangszereket totalcommanderrel is szoktam keresgélni (ctrl+q és a belső nézegető megnyitja), ha a háttérben a zenszerk asio-t használ akkor nincs máshol direct sound-on hang.

    Mos mé, hánem? De! Vagy nem...

  • válasz Szipi #378 üzenetére

    A beta drivert telepítettem, előtte uninstall-ni kell a régit, de ennek ellenére se tudtam beröffenteni vele a kártyát. Egyszerűen a windpws start +5perccel indít, leállítás meg nincs is, mert megfagy valahol, a hátteret még látni, azt annyi.
    Szal nálam nem jött be ez a driver. Mondjuk azt írja, hogy minden egyéb hangkártyát le kell tíltani, ki kell venni a gépből és csak úgy telepítsük ezt, aztán mehetnek vissza. Na ezt nem tettem meg. Ennyire nem érdekelt. Vissza tettem a régi drivert és azzal működik, csak valamit elbúrt a beta és most nem látom a kezelő panelt :((( . Creative-osodnak nagyon... és ez nem jó.... ezzel a termék csoporttal nem kéne ezt eljátszani, de sajna már mindegy. Már most el is játszották... :O
    Pedig pár éve megfogadtam, hogy soha többet creative.... valami mást kellett volna néznem ehelyett.

    Mos mé, hánem? De! Vagy nem...

Hozzászólok Aktív témák