Hirdetés

Hozzászólok Aktív témák

  • sutszi

    addikt

    Ma végül rászántam magam és megvettem az edigitalban ezt a "különleges" példányt. :)
    A kezdeti lelkesedés kicsit csalódásba ment át de azért még nem adtam fel.
    (120/10-es UPC kapcsolatom van.)

    Gyári FW
    2.4Ghz: 80Mbps
    5Ghz: 123Mbps

    Fájlmásolás hálózaton keresztül a túl végen egy WD MyCloud volt dróton. Nagy méretű fájl esetén. Kliensek 5Ghz-en.
    Kliens 1 (Intel 6205): 28 MB/s
    Kliens 2 (Intel 7260): 30-50 MB/s között változott

    LEDE 17.01 stable
    2.4Ghz: 40Mbps
    5Ghz AC: 10-100Mbps között nagyon rapszodikusan ingadozó...

    Fájlmásolás hálózaton keresztül előbbi hálózati meghajtóról. Kliensek 5Ghz-en.
    Kliens 1 (Intel 6205): 15-24MB/s között nagyon ingadozott.
    Kliens 2 (intel 7260): 10-30MB/s között nagyon ingadozott.

    Rengeteg különböző sebességmérést csináltam az speedtest.net-től kezdve, a fájlmásolásig, vagy linux ISO-k letöltésével...
    A jelenlegi 17.01-es LEDE verzióval az AC-s teljesítmény egyszerűen értékelhetetlen... Szó szerint percenként változik a sebesség. Egyik pillanatban 100Mbps-t mérek vele pár perc múlva meg alig köhögi ki a 10-et... Amit azért sem értek, mert a router mellett vagyok egy alig használta 5Ghz-es tartományban. Az USB port nálam abszolút kihasználatlan tehát még arra sem tudom fogni... De igazából nem is a külső tényezőkkel van itt a gond mert gyári FW alatt hasít.

    [ Szerkesztve ]

    "Mondja, Mr. Babbage, ha rossz adatokat ad meg a gépnek, akkor is jó válasz fog kijönni belőle?" Képtelen vagyok felfogni azt az értelmi zavart, ami valakit egy ilyen kérdés feltevésére késztethet. - by Charles Babbage

Hozzászólok Aktív témák