Hirdetés

Aktív témák

  • schorby

    csendes tag

    Hi all.
    Olyan problémám lenne: hogy eleinte olyan tünetek jelentkeztek hogy elindul a gép de a windóznál betölti a hátteret, az egeret és kész, megáll. De nem fagy le. Nincs ctrlaltdel se. Aztán kivettem a pctv pro tvtunert a gépből és megjavult.
    Azután néztem filmet és egyszercsak megfagyott.
    aztán megint, és ahogy filmet inditottam ujra fagyás. mondom akkor zenét hallgatok. indítom... fagy
    minden féle médiafájlnál
    hangkártyával nincs baj azt irta (audigy SE)
    ujraraktam a gépet
    elsőnek hangkártya driver és cuccai, valamint egy winamp amit feltoltam. de egyből fagyás zene indításra.
    ujraindítom és már a betöltő windózhangon megfagy.
    kitakarítottam a gépet és a hangkarit másik slotba raktam
    utánna jó
    és működik a zene, és most ha nem tekerek, akkor hosszabb (10percnél több) filmeken végig jó. Van hogy tekerni is enged. A rövidebbek egy tekeréstől vagy hangerő változtatástól, valamint pár másodperc lejátszása után fagyasztja a gépet. (lehet a youtube, vagy már letöltött vidi)
    már próbáltam mindent (kiszedegettem pl a 2 512es ramot és felváltva is hagytam holezt, hol azt). nem segített
    remélem akad aki tudja a megoldást.
    eseménynapló nem ír semmit
    ha nincs zene, film vagy hangerőváltoztatáshoz köze annak amit épp csinálok akkor nem jelentkezik a probléma
    ebből gondoltam hogy hangkártya a rossz
    haverom ugyanilyen kártyájával kicseréltem próbából de ugyanúgy rossz.
    most úgy néz ki akkor nem fagy hogyha az audigy se eax consoljában kiszedem a cmss2-t de anélkül nekem nem az igazi
    nemtom mi lehet
    configom: genius HT 5000 5.1; geeforce FX5200 128mb; intel alaplap, intel p4 2,4ghz; 300W táp; 2x512mega ddr
    előre is kösz a segítséget

  • schorby

    csendes tag

    válasz Rover623 #2 üzenetére

    csak azért nyitottam témát, mert a cmss-t okolom. (a kereső nem talált rá semmit)
    szal még mindíg segítséget várok

Aktív témák