Hirdetés

Hozzászólok Aktív témák

  • masterful87

    senior tag

    Üdv Néktek!

    Világ életembe digitális gépeim voltak, és nemrég vettem egy DSLR-t is. De aztán megcsapott az olcsó manuál obik szele, hogy majd a digit vázon milyen jó lesz azokat használni!
    De ha már használtan vettem ezt-azt, akkor utána olvastam, kíváncsi lettem az analóg technikára.
    Miután leesett, hogy mi is az a fénymérés, elkezdtem lecsekkolni a masinákat!

    A fénymérés ebben a borús időben történt, a végtelenbe fókuszálva, ISO200-ra állítva minden gépet!
    A gépek:
    - Zenit E Helios 44-2 obival
    - Zenit EM Helios 44M obival
    - Zenit 12XP Helios 44M-4 obival

    A két szeléncellás gép már eleve mást mutatott, az E-n - ami 68-ban látta meg a napvilágot - éppen csak hogy kileng a mutató, az EM-n (81-es) már sokkalta inkább kileng, és ha ráállítom a kis kört a vonalra, akkor 1/500 adódik f2.8-n!
    Ekkor jött a "nagyágyú", gondoltam én, a 12XP-n beállítottam f2.8-at 1/500-al, de folyamatosan a felső LED világít, vagyis túl sok a fény!
    F8-on még mindig csak a felső LED világít, de ha felhúzás nélkül játszok az expó gombbal, hogy teljesen lenyomom, kicsit lökdösöm, feljebb engedem, akkor néha felvillan az alsó is, olyan mintha kontaktos lenne?!
    De mondok durvábbat, hiába tekerem a film érzékenységét már 16-ra, blende f16, zár ugyanúgy 1/500, még akkor se jelzi a két LED villogtatásával a megfelelő fényt! De ha játszok az expó gombbal, akkor néha bevillannak.
    Majd felpattintom a kupakot, és láss csodát, 5mp után mint az őrült úgy elkezd a két LED villogni! :DDD

    Elsősorrban a 12XP-ért aggódok, a szelénesek ugye menthetetlenek, ezzel tisztában vagyok.
    De mi a gond a 12XP-vel? Oda a fénymérője? Kontaktos az expó gomb? Vagy kéne kerítenem két fullon lévő LR43-as elemet?

Hozzászólok Aktív témák

Hirdetés