Hirdetés

2014. április 23., szerda

Útvonal

Fórumok  »  Hálózat, szolgáltatók  »  Router gondok (kiemelt téma)  »  Keresési eredmények

Hozzászólások

(#3128) bibi55


bibi55
(tag)

Hali!
Lenne egy nagyon idegesítő problémám amit sehogy nem tudok megoldani! Van nekem egy Invitel ADSL 4Mbites internet kapcsolatom, egy D-Link DSL-360R modemmel és hozzá egy TP-Link TL-R460-as router (internetmegosztás céljából). Net mind a két gépen van, minden működik. Viszont online lövöldés játékokban, mint például a CoD2, CoD4, Quake Live stb, állandóan "Connection Interrupted"-et kapok. Most vettem nem rég ezt a TP-Link routert, mert azt hittem a másik routeremmel volt a gond. De ezzel is ugyan ez van. Tehát játszok és egyszer kiírja h "Connection Interrupted" és akkor egy pillanatra megáll a játék, azután megy tovább. Próbáltam már a port forwardingot (28900-29000-ig), próbáltam az openDNS szerverrel, próbáltam DHCP nélkül is, mindhiába. Érdekes módon az Unreal Tournament 3-nál ennek nyoma se volt. Csak is a CoD2,CoD4 és a Quake Live, de más játékot nagyon nem is próbáltam. XP, Vista és Windows 7 alatt is ugyan ez van. Nagyon idegesítő probléma. Router nélkül minden okés, minden teljes mértékben tökéletesen működik, semmi hiba. Aki tud valami okosat mondani, nagyon kérem tegye meg mert már a hajam beleőszül!!!

Előre is nagyon szépen köszönöm!

Üdv: bibi55

[ Szerkesztve ]

XBL: TechRobs, Social Club: TechRob

(#3779) marcipunk


marcipunk
(tag)

Sziasztok!

Segítséget szeretnék kérni egy érdekes problémában( nekem legalábbis az :) )
Adott egy Enternet ADSL, ehhez egy d-link dsl-360r modem. Ha az ethernet portjára számítógépet dugok közvetlenül, és a gépről becsatlakozok az adsl szolgáltatáshoz, minden rendben megy.
De: ha routert csatlakoztatok rá (kettőt is próbáltam: belkin wireless g és tp-link wr941nd) akkor már a routerhez csatlakozó gépeken teljesen szakadozott, szar sebességű, hol működő, hol nem működő netet kapok. Igaz ez kábel és wlan esetén egyaránt.
A routerek status oldalán pedig a csatlakozás teljesen okénak tűnik, felhasználónév/jelszó elfogadva, stb.

Tapasztalt már vki ilyet?

Előre is köszi a válaszokat!

röff!

(#5529) morley


morley
(újonc)

Hy!

A problémám a következő:
Adott egy TL-WR741 ND router ami egy DSL-360R-en keresztül akar kommunikálni a nettel, de nem megy neki!

3 hónappal ezelőtt elkezdett szakadozni a net. A szakadást úgy kell érteni, hogy 1,2,3,4,5,6….25 percekig élt, teljesen rendszertelenül. Csak a modemen keresztül, nem vettem észre szakadást, most is így jó.

Frissítés, rengeteg restart és beállítás variálás után arra az elhatározásra jutottam, hogy szervizbe kell adnom, úgyis garis.
Edigitálos volt. A 3 hetesre ígért javítás 6 hétre növekedett, na de nem ez a lényeg!
Hibásnak találták, mert újra cserélték! :C Beüzemelést követően ért majdnem az agyrobbanás :W !! Ugyanaz a probléma, sőt már 2 percnél tovább nem is kapcsolódik! Lan kábelt is kicseréltem.
Win7-et használok, a „hálózati és megosztási központ”-ban a routerig él a vonal, a elérem a TP-LINK konfigurációs lapját, a frissítést is megcsináltam. A készülékhez adott kis cd-k használva a legvégső tesztjén nem megy át valami kábel problémát ír ki.

Egyszerűen nem értem :O ! Az általatok, már sokszor leírtak alapján sem és más lapok ajánlásával sem tudom használhatóvá tennem ezt a ’piszok’ routert. Ehhez keresek segítő hozzászólást.

morley

morley

(#5840) Demerzel


Demerzel
(újonc)

Sziasztok!

Vettem egy TP-LINK TL-MR3420 routert és van egy D-link DSL-360R ADSL modemem. A modem a számítógéppel összekapcsolva kiválóan működik, viszont a routeren keresztül nem tudok kapcsolódni vele (ha a routert beillesztem a hálózatba, nincs internet elérés). Ebből arra gondolnék, hogy a router a rossz és a modem jó, de a routert viszont egy másik ugyanilyen modemmel sikerült összekapcsolni, eszerint viszont a router is megfelelően működik. Az internet szolgáltatóm Invitel. Hogyan tudnám működésre bírni a rendszert? Előre is köszi a segítséget!
Üdv

Dem

(#6434) Intruder2k5 válasza keszegduda (#6433) üzenetére


Intruder2k5
(Szakértő)

Na igen... A központ távolsága valóban logikus magyarázat lenne, csak akkor a routert kiiktatva miért jó? Amit tehetsz, hogy veszel egy komolyabb ADSL modemet, ami javít a kapcsolat stabilitásán. (D-Link DSL-360T, D-Link DSL-380T, D-Link DSL-321) Gondolom, hogy neked is valami gagyi van, amit általában a szolgáltatók osztogatnak mindenkinek... (Pl. D-Link DSL-360R, Askey, vagy Hauwei) Második lehetőségként vehetsz egy rendes routert, illetve végső esetben visszakéred a régi, lassabb sebességet.

szerk.:
Mondjuk a legtöbb routerben, és PC-n is 1492 a PPPoE kapcsolathoz tartozó alap MTU érték, csak a TP-LINK használ 1480-at. Azt még esetleg megpróbálhatod, hogy felemeled arra.

ADSL Modem teszt

[ Szerkesztve ]

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#7003) slayer93


slayer93
(tag)

Üdv.
Az lenne az én gondom, hogy vettem egy zsír új wi-fi router (TP-LINK TL-WR741ND) a modemem pedig egy D-LINK dsl-360r és egy 5MB T-online netem van. NA az a gondom, hogy ha elmegyek a wc-re ami kbre 5 méterre van durva becslésben a wi-fi-től és már alig van jel.
Na a jelet az kilehet valahogy bővíteni vagy a netem lassúsága miatt ilyen gyenge? Am vályog házunk van, semmi vassal a falban. És ha kimegyek az utcára akkor az ablak előtt is eléggé nehezen veszi.
Előre is köszönöm a a segítséget.

"Ne próbáld, hanem csináld meg"~ egyik kedves volt Tanárom :)

(#7276) sycorax182 válasza Intruder2k5 (#7275) üzenetére


sycorax182
(tag)

Szeva!

Köszönöm szépen a részletes választ! :R

tp-link tl-wr841 van most, előtte MSI RG60SE, előtte meg valami smc, azt most nem találom.
sajna nem tudom milyen messze lakok a központtól, biztosan valami vonalni probléma lesz, mert most jutott eszembe, hogy a szomszéd is mondta, h pl neki sincs net délelőttönként.
illetve már ott lett elszúrva a rendszer, hogy régen ez egy családi házas környék volt, az utóbbi években meg épült ide csomó társasház, sztem ez is beleszólhat a dologba (ha a rendszert meg nem fejlesztettél tovább)

sajnos nem vagyok nagy szekértő ebben a témában, de azért nem vagyok noob se, elolvasom a linkeket, amiket írtál és megpróbálom ezt a paraméterezést megcsinálni, hátha jó lesz. dsl-360R-em van amúgy. szted ha megváltoztatom a paramétereket, akkor van esély arra, hogy normális netem legyen? :D

[ Szerkesztve ]

(#8219) felic555


felic555
(kvázi-tag)

Sziasztok! Van egy olyan gondom, hogy a TP-Link WR741-ND típusú routerem megadta magát. Egyszer csak fogta magát és szétkapcsolta a netet. Azután már a routert sem lehetett elérni az IP-jéről. A Win7 folyamatosan az azonosításnál megakad. A modem egy T-home-os D-Link DSL-360R. Minden este áramtalanítva lett az elosztó szóval nem ment a nap 24 órájában.
Ami ennél nagyobb probléma, hogy megőrülök mert ez a 741-es router már egy gariban cserélt példány, amit a májusban elromlott TP-Link TL-WR340GD helyett kaptam. Na már most arra volt egy év garancia és ez december közepén lejár. mivel már ez a második TP-Link routerem ami csak úgy megadja magát nem tudom mit csináljak...
Segítsetek vegyek megint TP-linket? Vagy van olyan márka és típus ami nem adja meg magát fél éven belül? Mert ez elég idegesítő...
Bocs, hogy hosszú lett, légy szíves mondjatok valami ötletet mert nekem a TP-Linktől elment a kedvem...

(#9790) hylda


hylda
(újonc)

Sziasztok!Olyan gondom lenne, hogy adott egy adsl2+ dsl-360R modem, meg egy TP-LInk router, és sehogysem tudom beállítani.

A modemből csak LAN kimenet megy,ezzel kötöttem össze a router WAN-ját, illetve a router LAN-ját a géppel.

Utána a TP-linkes oldalon megpróbáltam PPPOE-sen beállítani a netet,de nem tud csatlakozni.

Erre a modemre egyáltalán nem is tudok routert kötni? Vagy csak beállítási gondjaim vannak?

Köszi a segítséget!

(#9873) Intruder2k5 válasza perfegor17 (#9872) üzenetére


Intruder2k5
(Szakértő)

Persze, de a router így nem router, hanem csak egy switch! Legalábbis pillanatnyi funkcionalitását tekintve mindenképpen... Ez a működés így nem üzemszerű, a modemből jövő kábelnek a WAN portban van a helye, a LAN1, LAN2, LAN3, LAN4 portokba pedig a gépeket kell dugni! A gépeken nem kell semmilyen PPPoE kapcsolat, csak a sima, DHCP-s "Helyi kapcsolat", a tárcsázást a routernek kellene elvégeznie! Ez tehát nem megoldás a problémára! Egy évvel ezelőtt még nekem is volt Invitel ADSL netem, szintén DSL-360R T1 modemmel (és előtte másokkal is), bár közben már kábelnetre váltottam, de nekem az Invitel-el sem voltak ilyen csatlakozási gondjaim. Igaz, nem TP-LINK routert használtam!

[ Szerkesztve ]

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#10014) Intruder2k5 válasza perfegor17 (#10013) üzenetére


Intruder2k5
(Szakértő)

Pedig a routerben mást nem tudsz tenni!

A TP-LINK routerek közt elég gyakran előfordul, hogy nem férnek össze a DSL modemmel, és egy olyan olyan példánnyal, ami a PC-vel, vagy más routerrel még simán megy, azok nem hajlandóak működni. Ez leginkább a régi típusú DSL-360R-nél szokott előfordulni, főleg ha az már egy kicsit fárad is, ilyen esetben csak a modem vagy a router cseréje fog segíteni.

[ Szerkesztve ]

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#10063) Intruder2k5 válasza Pr3s (#10059) üzenetére


Intruder2k5
(Szakértő)

Szia!

A TP-LINK routerek bizonyos példányai + D-Link DSL-360R modem párosokkal szokott ilyen gond lenni... Véletlenül nem ilyen modemed van? Ez főként akkor fordul elő, ha a modem már kicsit gyengélkedik, ezt a TP-LINK nagyon nem tolerálja!

Log:
System Tools -> Log

De ez csak ott és akkor működik, ahol próbálkozol csatlakozni, mert áramtalanítás után elvész a tartalma!

[ Szerkesztve ]

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#10871) Intruder2k5 válasza KISDUCK (#10870) üzenetére


Intruder2k5
(Szakértő)

Router vagy modem csere fogja ezt megoldani szerintem... Bár eddig ez a hiba jellemzően TP-LINK router + D-LINK DSL-360R modemmel fordult elő, főleg, ha a modem már régi volt és kezdett fáradni, ezt a router nem igazán díjazta, de a fentebbi tegnapi (vagy tegnap előtti?) történet szerint már előfordult hüvely (huawei) modemmel is!

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#11056) GAthersw


GAthersw
(újonc)

Sziasztok!

Vettem ma egy TP-link TL-WR841N (ver. 8) típusú wifi routert a t-onlineos netem (PPPoE, modem: D-Link DSL-360R).
Minden tökéletesen be van állítva, PPPoE kapcsolat, felhasználónév/jelszó stimmel, connect on demand, idle 0. Ennek ellenére nem kapcsolódik, logban látom, hogy kiküldi a router a PADI csomagokat, de nem jön válasz, time-out.

Közvetlen a gépre dugva pöcc-röff a net, sőt még az xbox360al is egyből csatlakozik, egyszerűen a routerrel viszont nem akar felmenni az istennek sem.

Valakinek ötlet?

20 1st day 00:01:00 PPP ERROR Timeout waiting for PADO packets
19 1st day 00:00:40 PPP INFO sent [PADI Host-Uniq(0x0000026c)]
18 1st day 00:00:30 PPP INFO sent [PADI Host-Uniq(0x0000026c)]

[ Szerkesztve ]

(#11057) Intruder2k5 válasza GAthersw (#11056) üzenetére


Intruder2k5
(Szakértő)

Szia!

Igaz még csak hétfő van, de a héten Te vagy az első, aki TP-LINK + DSL-360R párossal jön... Ebből a kettősből minden hétre jut ide egy-kettő! Megoldás nem nagyon van rá, vagy másik router, vagy másik modem kell...

[ Szerkesztve ]

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#11470) LeG3Nd


LeG3Nd
(kvázi-tag)

Sziasztok.

D-Link DSL-360R modem után szeretném a GTS-es előfizetésem megosztani. TP-Link TL-WR340G routerrel próbálkoztam először, majd mivel sokszor leszakadt a hálózatról, és csak hosszas próbálkozás után sikerült újra csatlakoznom, úgy döntöttem, hogy megbróbálom egy kategóriával feljebb, ezért vettem egy TP-Link WR-741ND típusút. A csere előtti napon a régi eszközzel már nem tudtam csatlakozni, úgy gondoltam végleg megadta magát. Aztán az újjal sem sikerült. Ez azért érdekes, mert a modemet közvetlenül a hálózati kártyára csatlakoztatva stabil, és a vonali adatok alapján nagyon jó minőségű a kapcsolat. A router(ek) kiiktatásával most is első próbálkozásara sikerül kapcsolódnom.

Mi lehet a gondom. Megtörténhet, hogy mindkettő router hibás?

shorter of breath and one day closer to death

(#11471) Intruder2k5 válasza LeG3Nd (#11470) üzenetére


Intruder2k5
(Szakértő)

Szia!

"úgy döntöttem, hogy megbróbálom egy kategóriával feljebb, ezért vettem egy TP-Link WR-741ND típusút."

Lehet gyártót kellett volna másikat választani, nem kategóriát...

Régi típusú DSL-360R modem? Fekete, vagy a szürke-kék színű?

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#11486) Funthomi


Funthomi
(kvázi-tag)

Sziasztok!
A routerem System log-jában ez az üzenet fogad néha: Timeout waiting for PADO packet. És ilyenkor nem tud fölcsatlakozni a netre a router. Mi okozza a hibát? A netkapcsolatom ADSL, D-Link DSL-360R a modem, egyszerű TP-Link a routerem. Egy bizonyos random idő után fölcsatlakozik, de néha elég idegesítő a folyamat.
Aki tud segíteni, köszönöm! :D

[ Szerkesztve ]

(#11742) Intruder2k5 válasza Gehyhun (#11741) üzenetére


Intruder2k5
(Szakértő)

Szia!

Tipikus TP-LINK + DSL-360R hiba, Te vagy a 74329-dik ezzel a gonddal! :)

Valószínűleg gyengélkedik a modemed, és a TP-LINK routerek erre különösen háklisak, és nem képesek felcsatlakozni a netre! Router vagy modem csere lesz a megoldás, mást nem tudsz vele tenni!

Mellesleg érdekes, hogy nem csak DSL360R modemmel, hanem a modem nélküli szintén PPPoE-s DIGI nettel is többször kijönnek ezek a PADI-s hibák TP-LINK-el!

Itt jön ki az ár érték aránya! Olcsó, de... Na mindegy!

[ Szerkesztve ]

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#11753) rasky


rasky
(fanatikus tag)
LOGOUT blog

Gondoltam leírom a tapasztalataimat, hiszen nekem is volt TP-LINK vs DSL-360R (régi szürke színű) problémám.

Vettem egy új routert (841N), mivel az előző routerem egyszerűen nem bírta a letöltést, mindig megszakadt a kapcsolat, gondoltam ideje egy ujjat beszerezni. Beüzemeltem, és sajnos minden kapcsolódásnál 15-30 percet kellett várakoznom, illetve napi 10-15-ször megszakadt az internetkapcsolat. Ajánlották itt a modemcserét, de mégis a routerben kerestem a hibát, hiszen az internet kapcsolat minősége, wifi távolsága sem volt megfelelő számomra...Visszavittem, kicseréltettem egy D-link 605l típusú routerre, és láss csodát fél perc alatt csatalakozott, 0 szakadással, és még kint az udvar végében is tudtam netezni, TP-link-el nem.

Tehát nem mindig a modem a ludas, viszont azóta beszereztem egy T1-es típusú (fekete) modemet, hiszen kiderült, hogy sima ADSL-es volt, és ugye az a 15MB/s-hoz édes kevés (viszont mégis full sávszélességem volt, ki érti ezt), az új meg ADSL2+, és azóta tényleg atomstabil a net.

<<Motorola Moto G @ 4.4.2>> || Fóliák, tokok Moto G-re!

(#11937) janszy90


janszy90
(újonc)

Sziasztok!

Segítséget szeretnék kérni tőletek wifi router témában. Korábban egy TP-Link W340G típusú egyantennás wifi router szolgált ki, amivel semmi gond nem volt. Viszont az utóbbi időben kicsit megnőtt a wifi-t használó eszközeink száma, és ezt már nem szerette annyira a fenti eszköz, folyamatosan ledobált a hálózatról.
Emiatt egy hónapja döntöttem egy új router beszerzése mellett, ami egy TP-Link W841N típusú kétantennás router lett. Ezzel már rendesen tudtunk csatlakozni, csak amellett, hogy nehezen kapcsolódott először a netre, és lassabb is volt mint korábban, a múlt héten egy újraindítást követően sehogyan se akart újra kapcsolódni a netre. Kicsit utánaolvasva láttam (így találtam ide is), hogy sokan panaszkodnak rá, hogy a TP-Linkek nem szeretik a D-Link DSL-360R (még a régi szürke) modemet, amit a legtöbb szolgáltató biztosít.
Kaptam próbaképpen egy teljesen új D-Link egyantennás routert, ami azonnal kapcsolódott a netre, viszont a wifi-ről kb 15 perc után ledobott. Azt mondták az üzletben, hogy az antennák száma csak a jelerősséget befolyásolja, azt nem, hogy hány eszközt tud kiszolgálni. (Ellenben azt tapasztaltam, hogy az egyantennások nem működnek megfelelően.)

A kérdésem az lenne, hogy milyen eszköz lenne megfelelő számomra? (3, nagy ritkán 4 laptop és 2 telefon számára kellene wifit biztosítani) Ezekhez elég-e egyáltalán 1 router? Ha igen, akkor modemet vagy routert érdemesebb cserélnem (TP-Link router kontra D-Link modem probléma miatt), ha igen milyen típusúra? (A keret max 10000Ft)
Esetleg megoldható-e, hogy a régi kis routerrel kapcsolódom a netre, és azzal kötöm össze az újabbat, amivel osztom tovább wifin?

A válaszotokat előre is köszönöm! További kellemes hétvégét!
Üdv:
janszy

(#11949) Intruder2k5 válasza janszy90 (#11948) üzenetére


Intruder2k5
(Szakértő)

Ez tudomásom szerint nincs kiskereskedelmi forgalomban, mivel az elődjéhez hasonlóan a D-LINK csak szolgáltatóknak adta el! Ezért ne is nagyon keresd "hagyományos" üzletekben, csak T-Pontban lehet beszerezni! Természetesen ennyi eszközt bírnia kell a routernek, de a fő probléma itt az, hogy a régi modemed haldoklik, és ugyan a TP-LINK routerek ezt nehezen tolerálják, ezért már nem tudsz vele kapcsolódni, de ha most vennél egy más típusú routert, lehet azzal is már csak 3 hónapig, vagy fél évig menne, aztán végleg beadja a kulcsot a modem, és akkor szintén újat kell venned! A fekete színű DSL-360R-ből csak egy fajta verzió van, van ahol T1 véggel tüntetik fel, van ahol T1-E, de ez mind egy, és ugyanaz! Ha fekete színű DSL-360R, akkor az jó! A 321B is jó, mivel majdnem ugyanaz, csak az drágább!

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#12433) Intruder2k5 válasza monstre (#12432) üzenetére


Intruder2k5
(Szakértő)

Ez így nem teljesen igaz, mert a UPC-nél már jó ideje nincs MAC cím regisztráció, hanem amint azt Te is mondod, a modemet regisztrálják!

Ez sajnos itt már elég sokszor volt olvasható, hogy TP-LINK + ADSL nem fér össze! Ha megnézed a log-ot, akkor gondolom ott látod szokásos PADI-s hibaüziket! Most nem kerestem vissza, de valami olyasmiről van szó, hogy a "send" megtörténik, aztán "no responding" van! Ez leginkább a régebbi fajta, szürke-kék színű D-LINK DSL-360R modemekkel van így!

szerk.:
És ADSL netnél sincs MAC cím regisztráció...

[ Szerkesztve ]

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#12583) akoska07


akoska07
(PH! kedvence)

Sziasztok!

Lenne egy kis problémám...
Nem tudtam hová irjak,gondoltam itt elfér.
Adsl d-link modem,szépen megy a t-online-os 15MBit.
Rádugom a routert (tp-link wr740n) és lefeleződik a sebesség.
Mit kellene csinálnom,hogy routeren is meg legyen a teljes sávszélesség ?

Valamint van 2db modem,az egyikkel müxik a router a másikkal nem.
DSL-360T
DSL-360R

"Gyermek korom óta jól tudom,szívemben élnek a dallamok,bennem minden dallam vérré vált. Ha néha lelkem fájt,ott volt egy jó barát... elhúzatom a nótámat,mert oly boldog vagyok..."

(#12587) Intruder2k5 válasza akoska07 (#12586) üzenetére


Intruder2k5
(Szakértő)

Én biztosan a routert cserélném, de hát van aki ezzel másképpen van! Persze az újabb fajta, fekete D-LINK DSL-360R T1 modemmel már elvileg nem lennének ilyen gondjaid, tehát az is járható út!

Igen, elvileg mennie kéne simán miután összedugod, de ez TP-LINK, ez nem megy simán! Olcsó, de nem mindig működik! :)

[ Szerkesztve ]

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#12832) usshgw


usshgw
(újonc)

Üdv

Nekem egy D-link DSL-360R modem és egy TP-Link TL-WR841N router van összekötve. A probléma, hogy nem tudok a netre csatlakozni a routeren keresztül, de csak a modemmel igen. Mivel nemtúlságosan értek hozzá így kérdezném, hogy mik lehetnek a problémák és rájuk a megoldások.

(#12859) Scoway válasza Intruder2k5 (#12856) üzenetére


Scoway
(lelkes újonc)

Szia.

A TP-link router az saját, kb 2 hónapja vettem. Kezdettől jelentkezik a probléma, de amit az invitel adott, kb 10 éve egy dsl-360r modemet azzal meg jó.
Tegnap reseteltem a routeremet, megcsináltam a gyors beállítást, azóta minden ok. Remélem így is marad.

(#13728) audi100td válasza kali (#13691) üzenetére


audi100td
(PH! félisten)

Kipróbáltam mindent, de a wifi elvileg ok, egy másik rendszerben működik rendesen. Illetve kiderült, hogy ha a T61-el kábelről csatlakozok (kikapcsolt wifi mellett), a másik gép meg wifivel akkor is gáz van otthon.

Közben felhívtam a TP-Link ügyfélszolgálatot, ahol azt az infót kaptam, hogy valószínűleg a T-Home-os modem (D-Link DSL-360R) nem működik együtt rendesen a router-rel és ebből adódik a probléma. Ez lehetséges? Ha igen, milyen modemet vagy modem/router kombót érdemes venni?

[ Szerkesztve ]

(#14953) nlivia


nlivia
(újonc)

Sziasztok!
A segítségeteket szeretném kérni. Van egy dsl-360r modemem és egy tp-link tl-wr841nd routerem. Az a gondom, hogy szakadozik a net, valamikor elmegy nagyon sokáig, de van olyan is, hogy 10 percen belül többször is megszakad. Próbáltam a Channel-t is állítgatni. de nem változott semmi. Légyszí segítsetek, az igazság az, hogy routert eddig nem kellett használnom, és ehhez nem nagyon értek. Még annyi, hogy ha kiiktatom a routert, akkor nem szakadozik a net.
Még annyit kérdeznék(lehet, hogy tök hülyeség. akkor bocs), hogyha az asztali gépemen kikapcsolom a netet, akkor a tableten sem tudok rákapcsolódni wifin keresztűl?

[ Szerkesztve ]

(#14963) laceszgamer


laceszgamer
(kvázi-tag)

Egy elég árnyalt probléma lépett fel nálam. Péntek este volt egy áramszünet és azóta a routerem nem hajlandó működni.A modem egy D-Link DSL-360R a router pedig egy TP-Link WR740N.
A probléma ugy jelentkezik, hogy a modemen, az Ethernet lámpa kb 1 mp-es közökkel villog és nem lehet elérni a netet, emellett még a router beállitásaiba sem tudok belépni, csak egy " nem válaszolt " üzenetet kapok. Ha a gépet a router nélkül a modembe kötöm, ugy semmi gond sincs, van net rendesen. Mindkét eszközt reseteltem is, igy se eltt semmi javulás.
Router be lett vive számtech boltba ahol vettem, ott müködött szépen, be lett állitva, mint ezelött, hogy csak össze kelljen dugjam és müködjön, de ismét ugyanaz, 1 mp-es villogás az Ethernet lámpán.
Közben ismerőstől hoztam egy ugyanoylan tipusú modemet mint az enyém, és azzal is ugyanaz a hibajelenség, tehát a modem hiba jóformán kizárva. Próbálkoztam a kábelek cseréjével is , ez sem hozott semmi javulást.

Mit lehet iylenkor tenni?

(#14977) Steven88


Steven88
(tag)

Sziasztok
Van egy D-link dsl-360r tipúsu modem és egy Tp-link wr543g routerem. Mostanában pár óra után 2 percenként megszakadt a net kapcsolat, én reseteltel a routert mindent úgyan úgy vissza állítottam de most már nem akar kapcsolódni. Modemről megy minden rendesen. Mi lehet a gond, a router adta volna meg magát?

(#14994) nlivia válasza Gubek-Einste (#14993) üzenetére


nlivia
(újonc)

T-online netem van, netmánia m díjcsomaggal dsl-360r (szürke) modem és tp-link tl-wr841nd router.

[ Szerkesztve ]

(#15578) Jasonchan


Jasonchan
(őstag)

Sziasztok!

A probléma a következő: Munkahelyi hálózaton van egy szerver gép amin XP megy és 4 kliens gép amin az egyiken win7 üzemel. Ha csak egy-két gép megy akkor egész gyors az internet, de ha az összes gép üzemel, marha lassan jönnek be az oldalak és a le/feltöltés sebessége is nonszensz.... Ez maga az internet lassúsága vagy esetleg router gondokról lenne szó? Az internet egy 10/0,5-ös ADSL. Modem: D-link DSL-360R, Router: TP-LINK 1043ND, Switch(ami ugye a 4 kliens előtt van): 4 portos TP-LINK.

"Tonight, I'mma fight 'Til we see the sunlight" http://prohardver.hu/tema/kivel_erdemes_uzletelni_topic/hsz_42293-42293.html :)

(#15600) proradeon válasza Kiki18 (#15597) üzenetére


proradeon
(senior tag)
LOGOUT blog

Hát én router csere előtt mindenképp megpróbálkoznék egy OpenWRT firmware-el. (Persze csak ha tudod mit csinálsz.) (V2 hardver verzióhoz ; V3 hardver verzióhoz - a hozzászólásodból sajnos nem tudtam kihámozni, hogy pontosan melyik is van neked.)

Nekem évek óta üzemel egy fekete D-Link DSL-360R és egy TP-Link TL-WR1043ND gond nélkül. Nem is értettem soha, hogy miért divat ennyire fikázni a TP-Link eszközöket. Budapesti albérletemben is ilyen router van, sosincs gond vele, egyszerűen beton stabil. Igaz sosem próbáltam gyári firmware-el, mindkettőre azonnal ment az OpenWRT.

NEM "Kingstone" hanem "Kingston" | NEM "Blue-Ray" hanem "Blu-Ray" | NEM "TeRRaByte" hanem "TeraByte"

(#15666) Psychonaut


Psychonaut
(PH! kedvence)

Sziasztok!

D-LINK DSL-360R-t és TP-LINK WR741ND-t próbálok összehozni, eddig sikertelenül. T-Online PPPoE net van, ahogy utánanéztem itt a topikban, ez a lehető legrosszabb kombináció - "sajnos" otthon tökéletesen működött minden pontosan ugyanezzel a felállással, így nem néztem utána, rokonokhoz is ilyet vettem, gondolván, hogy nem lesz vele gond.

A hibajelenség annyi, hogy valamiért nem lehet csatlakozni az internethez, ahogy bekötöm a routert. Ha a modemből közvetlenül a gépbe megy az Ethernet kábel, akkor semmi gond nincs vele, most is így írok. Viszont ha a routert is berakom a körbe, akkor megáll "Connecting"-nél, és sosem bír csatlakozni a netre. T-support természetesen semmi értelmeset nem tudott mondani. Routernél természetesen PPPoE van beállítva, felhasználónév és jelszó hibátlan.

Van rá bármi esély, hogy sikerüljön a két eszközt összehoznom, vagy felejtsem el?

Bármiféle segítséget előre is köszönök!

(#15734) bignor


bignor
(újonc)

Sziasztok!

A problémám ugyanaz mint oly sokaknak itt. Vettem egy TP-LINK 841N routert és a d-link 360R (vagy 6 éves) modemmel nem jön össze, a router menüjében a status-nál a WAN-nál probál kapcsolódni, de nem jön össze. Az itt olvasottak alapján beszereztem egy d-link dsl-360r t1e fekete modemet.

Ez biztos jó invitel adsl nethez?

Mivel nem értek nagyon a modemekhez, sem egyéb it-s kütyühöz, kérdezném, hogy csak kihúzom a régi modemet és beteszem az újat és kész, vagy kell konfigurálni?

Ha kell, akkor hogyan?

(#16420) Intruder2k5 válasza SalvadorLynx (#16419) üzenetére


Intruder2k5
(Szakértő)

Ezeket a gondokat nem nagyon szokta megoldani firmware csere, ahogy például a DSL-360R + TP-LINK párosok konfliktusát sem orvosolja semmilyen fw...

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#17309) praefect


praefect
(újonc)

Sziasztok!

Gondolom, nem rám várt a világ, hogy ezzel a kérdéssel jöjjek elő, de a következő a probléma:

Adott egy ADSL, egy D-Link DSL-360R és egy TP-Link TL-WR841ND router.
A router közbeiktatása nélkül van net, de a wifi nem akar összejönni.
Elvégeztem a routeren a beállításokat, látom is az SSID-t, csatlakozni is képes, csak épp adatforgalom nincs.
Szerintetek tehetek valamit az ügy érdekében, mielőtt belátnám, hogy a két típus nem szereti egymást?

Köszi előre is.

(#17907) didros


didros
(fanatikus tag)

Sziasztok! Vettem anyámnak egy tp-link 720-as routert ami nem képes csatlakozni az internetre (T-home pppoe) egy dsl-360r (szürke-kék) modemen keresztül. Mi lehet a baj? A kábel jó, azonosító, jelszó szintén jó. Mi jöhet még szóba? Köszi előre is! Firmware-t azonnal frissítettem vásárlás után. Esetleg próbáljam meg a régebbivel?

(#18241) neo446


neo446
(újonc)

Sziasztok!

Olvastam, hogy elég sok ember szívott a TP-LINK router és D-link DSL-360r adsl modem csatlakozási problémákkal és a modem csere volt általában a megoldás.
Nálam gép+modem összekötve jól működött a net, semmi gond nem volt, viszont vettem egy TP-LINK routert és hiába állítottam be mindent rendesen, a kapcsolat sehogy sem jött össze.
A system log-ban a "ERROR Timeout waiting for PADO packets" hibát találtam.

A megoldás az lett, hogy felraktam a routerre az OpenWrt firmware-t és azóta hibátlanul működik minden.
A router egy TP-Link TL-WR841N ver8.4, a firmware, amit telepítettem TP-Link TL-WR841N/ND v8.
http://wiki.openwrt.org/toh/tp-link/tl-wr841nd

Az IP cím 192.168.0.1 helyett 192.168.1.1 lett, az internetet a WAN interface módosításával lehet beállítani, a felület talán nem annyira egyszerű mint az eredeti tp-link, de meg lehet mindent találni.

(#19118) m.Sjani


m.Sjani
(kvázi-tag)

Sziasztok!
Az lenne a problámám, hogy az internet sűrűn megszakad(böngészgetek és váratlanul nem tölti be az oldalt; torrent letöltés abba marad, majd megint elindul). Ezt vagy "no internet access"-szel, vagy semmilyen módon nem jelzi a gép. Aztán ha várunk vele akkor vagy visszajön, vagy csak a modem és a router újraíndítása segít. Wifin és kábelen is egyaránt fenn áll a jelenség.
A falból kijövő net kábel belefut egy D-Link DSL-39SP-be, onnan tovább egy D-Link DSL-360R tipusú modembe, abból pedig egy kék Ethernet kábelen egy Cisco SPA3102-be. Innen tovább megy egy kábel a telefonba, egy másik pedig egy TP-LINK TL-WDR4900 nevű routerbe. Egy gép csatlakozik kábelen, másik 3-6 pedig wifin.
Mit tanácsoltok a probléma megoldására? :)

(#19461) Alcatraz13


Alcatraz13
(kvázi-tag)

Üdv!

Van egy kis gondom: Hogyan kell összekötni a D-Link DSL-360R modemet a TP-link WR340GD wifis routerrel?

http://www.flickr.com/photos/alcatraz1313/ | http://alcatraz1313.tumblr.com | Alcatel One Touch 918

(#19516) krealon válasza Den Hadnagy (#19513) üzenetére


krealon
(Szakértő)
LOGOUT blog

A szurke DSL-360R B3 es a routerek (elsosorban a TP-link) osszeferhetetlensege regota ismert problema. Legstabilabb megoldas a modem csereje fekete DSL-360R T1E tipusra (+ dchard firmware).

[ Szerkesztve ]

(#19818) Intruder2k5 válasza Csak.TnT (#19816) üzenetére


Intruder2k5
(Szakértő)

Mi több, még gyári sem, mint az volt például a DSL-360R ADSL modemekkel is! Ezeket nem adják ki a gyártók, és a szolgáltatók sem! Egy akármilyen wireless routert kapsz pár ezer forintért az apróban, nem érdemes ezzel küzdened! De vadonatúj TP-LINK-et is kapsz már 3,5k-ért!

[ Szerkesztve ]

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

Hirdetés

Útvonal

Fórumok  »  Hálózat, szolgáltatók  »  Router gondok (kiemelt téma)  »  Keresési eredmények
Copyright © 2000-2014 PROHARDVER Informatikai Kft.