Hirdetés

2014. július 24., csütörtök

Hozzászólások

(#51) looszg


looszg
(újonc)

Sziasztok.
Nekem még érdekesebb, de hasonló:

Volt egy 3 éves konfigurációm, ami az utóbbi időben elkezdett lefagyogatni. De annyira, hogy az egér se mozdult. Egyre sűrűbben jelentkezett. Windows visszaGhostolás nem segített. Elegem lett belőle.

Vettem egy komplett új gépet: Asus Pundit P5G33 / Core2Duo E6550 / 4x512 Mb 800 MHz KingMax / 320 Gb SATA HDD / Alaplapi Intel X33-as VGA. Egyedül a DVD író az egér és a WLAN USB Stick maradt meg a régiből.

10 perce ez is lefagyott ugyanúgy: egér se mozdult.

Lehet, hogy valami vírusfertőzés terjed mostanában? Vagy a DVD író? Vagy az egér miatt? Vagy rossz a szobám aurája?

Futott a háttérben az E-Mule, DC++, Meg a Firefox. Tehát jelentős internet forgalmat bonyolítottam.

Valaki találkozott hasonlóval?

[ Szerkesztve ]

Loósz Gábor; http://www.mevisor.hu

(#52) mazsolak


mazsolak
(újonc)

Sziasztok nos egy kis segitsegre van szuksegem Hosszan olvastam a hozaszollasokat a geplefagyasrol ,nos nalam is jelentkezet ez a jelenseg,Nos kicsrelgetem minden komponenset a gepembol egyedul a tapot nem az egy atx tap,oda kerultem hogy most ujratelepiteni sem tudom mivel mar telepites alat lefagy meg procit is csreltem,Mit szoltok hozza lehet segiteni a gepen hogy meg eljen vagy ki kell dobni,az utobbi megoldast azert sajnalnam :((
elore is koszi a segitseget

(#53) mazsolak


mazsolak
(újonc)

Az elobi hozzaszolasomba elfelejtettem irni hogy mig ugy a hogy ment a gepem es lefagyott a hangszorokban egy halk sipolas hallacot es csak reszetre indult ujra es mindjart scandisk-el kezte es valami kotet hibakat irt

[ Szerkesztve ]

(#54) Dr. Romano válasza looszg (#51) üzenetére


Dr. Romano
(PH! kedvence)
LOGOUT blog

Ki kéne próbálni az áthozott alkatrészek nézkül, hogy úgy fagy e a gép. Ha nem, akkor egyesével visszatenni őket és így ki lehet szűrni.
(A tápegység is cserélve lett?)

http://phmegbizhatosag.atw.hu

(#55) mazsolak válasza Dr. Romano (#54) üzenetére


mazsolak
(újonc)

A tapegyseget nem csereltem a tobbi alkatreszet atraktam egy masik alaplapra es mukodik tokeletesen, akkor a tapegyseggel volna a baj? es aszt hogy tudom letesztelni?
Vagy alaplap volna????

(#56) micski2


micski2
(újonc)

Üdv Mindenkinek!

Vettem egy 73000gt GDDR3 Videókártyát ami 645/600 megy!

Játék közben lefagyok! De néztem a kártyát meg a proci hömérsékletét nem melegszik!
:O :O :O :O
A gépem további paraméterei:

450W Táp
P4SGX-MX alaplap
Intel Celeron 2.6 Processzor
1 GB DDR 400 RAM
80 GB Winchester
INNO3D 7300GT GDDR3 VGA

Szerintetek mitöl lehet? valami tipp? :F :F :F :F :F :F

ELÖRE IS KÖSZÖNÖM!!! :R :R :R :R :R :R

HÁLÁS LENÉK HA VALAKI TUDNA VALAMI TIPPEL SZOLGÁLNI! :R :R :R :R :R :R

(#57) RexpecT válasza micski2 (#56) üzenetére


RexpecT
(PH! addikt)

Alapból megy úgy a videókari vagy te húztad?(lehet hogy nem bírja)
Windows reinstall volt?

-------------------------------------------------Heisenberg-------------------------------------------------

(#58) micski2


micski2
(újonc)

Hello RexpecT!

A kártyát én húztam 500/500-ról! De alap órajeleken is ezt csinálja!

Windows Reinstall megvolt!

Lehet e az a baja hogy kicsi neki az alaplapom?
Bocs ha hülyeséget irok de még nem nagyon vagyok otthon a témában!

Köszi a Segitségedet! :R :R :R :R :R

(#59) RexpecT válasza micski2 (#58) üzenetére


RexpecT
(PH! addikt)

Esetleg a táp is lehet a ludas, bár akkor inkább ujra szokott indulni a gép!
Legujabb driverekkel kipróbáltad?

-------------------------------------------------Heisenberg-------------------------------------------------

(#60) micski2


micski2
(újonc)

Sajnos az a baj hogy a legujabb driverekkel olyan képet ad a kártya hogy HIBÁS!

Nézd meg mit szolsz hozzá!

http://www.kepfeltoltes.hu/view/071224/n_vtelen_www.kepfeltoltes.hu_.jpg

http://www.kepfeltoltes.hu/view/071224/hm_www.kepfeltoltes.hu_.jpg

Ha ujj driverrel használom a kártyát akkor ilyen a kép,de ha a régivel akkor meg lefagy!

:D:D:D:D

Nem tudom mit egyek!

Köszi a segitséget!

Üdv...

(#61) paszto


paszto
(újonc)

Segitsetek nekem!!

Nem tudok rájönni a hibára.Játékok közt lefagy ,elmosodik a kép, és több szinű sirály formák jelennek meg a képernyőn.Van amikor a játék betöltésénél fagy le.
videókártya, memória letesztelve.

(#62) b****meg


b****meg
(újonc)

Sziasztok!

Pár hete tapasztaltam először azt, hogy Counter Strike 1.6, igen, írd és mondd CS 1.6 közben lefagy a gép. Röhej. Néha 5 perc után, néha fél óra is kell. Csak CS közben fagy ki másnál nem.

Nem gondolnám, hogy a gép a hibás, adatai: Core Processor 3800+ 2Ghz, 2 GB ram, GeForce 7300 GT. Ezeket mind tavaly augusztusban vettem, eddig semmilyen hiba nem jelentkezett.

NOD32 vírusírtó winfos telepítés óta fut, már próbáltkoztam a gép tisztításával (portalanítás), CCleanerrel, játék újratelepítésével, de még mindig jelentkezik a probléma.

Mit tehetnék, hogy orvosoljam? Mi lehet a probléma oka?

Előre is köszi!

[ Szerkesztve ]

(#63) Kephamos válasza b****meg (#62) üzenetére


Kephamos
(PH! addikt)

Nem lehetséges, hogy túlmelegszik a vas?

(#64) b****meg válasza Kephamos (#63) üzenetére


b****meg
(újonc)

Nem, néztem már. De köszi a gyors hozzászólást! ;)

(#65) rlazol válasza b****meg (#62) üzenetére


rlazol
(PH! addikt)
LOGOUT blog

táp?

Az orvosom szerint elmebajban szenvedek. Ez butaság. Minden percét élvezem!

(#66) b****meg válasza rlazol (#65) üzenetére


b****meg
(újonc)

Hmmm... Ezt hogy tudnám ellenőrizni? Táp cserével csak? Bár nem gondolnám, hogy ez a baj, mert semmi más nem mutat még csak fagyáshoz közeli állapotot csak a CS. Megakad a hang meg a kép, aztán elkezd gyorsan zúgni a hang.

(#67) Brutforsz válasza b****meg (#62) üzenetére


Brutforsz
(senior tag)

Javaslom, hogy nézz utána CS felhasználói fórumokon, hátha valamilyen driver-inkompatibilitás áll a jelenség hátterében.

A játék elég régi, a vele nagyjából egykorú Cossacks: Back to Warral jártam úgy, hogy újra elővéve - noha annak idején simán ment - indításkor mindig hibaüzenettel leállt. Rákerestem a megfelelő helyen, és megtudtam, hogy az újabb nvidia meghajtóprogramokkal már nem indul el, megadták azt is, melyik az optimális verziószám.

Te sejted, kik vagyunk, mi tudjuk, ki vagy.

(#68) b****meg válasza Brutforsz (#67) üzenetére


b****meg
(újonc)

Utánanéztem, minden passzol, egy .blob fájl kitörlésést javasolták, kipróbáltam: 17 percig és 40 másodpercig bírta...

(#69) lúzer válasza b****meg (#68) üzenetére


lúzer
(PH! kedvence)
LOGOUT blog

ház oldalát ha leveszed? :DDD
próbaképp

MO. RIP. - az utolsó kapcsolja le a villanyt.

(#70) b****meg válasza lúzer (#69) üzenetére


b****meg
(újonc)

Úgy érted benézni oda, hogy találok-e valami rendellenességet vagy csak vegyem le és játszak úgy? :D Nem értem pontosan... ;)

(#71) lúzer válasza b****meg (#70) üzenetére


lúzer
(PH! kedvence)
LOGOUT blog

igen, játsz úgy

MO. RIP. - az utolsó kapcsolja le a villanyt.

(#72) rlazol válasza b****meg (#66) üzenetére


rlazol
(PH! addikt)
LOGOUT blog

milyen típusú a tápod?
valóban CS belső hibának tűnik a dolog, de alap, h először végimenj a hardvereken.
CS/XP reinstall volt már?

Az orvosom szerint elmebajban szenvedek. Ez butaság. Minden percét élvezem!

(#73) b****meg válasza lúzer (#71) üzenetére


b****meg
(újonc)

Kipróbáltam úgy, hogy levettem az oldalát, így is lefagyott. Megnéztem, se a táp, se a processzor nem meleg, semmi rendellenességet nem tapasztaltam...

(#74) wagi


wagi
(fanatikus tag)

Mitől van az,hogy Far Cry közben eltűnik a kép és lefagy a gép ?

Csak ennél a játéknál csinálja a többit simán viszi.

(#75) Ateesz


Ateesz
(kvázi-tag)

csákó csatlakoznék az eddigi írókhoz nekem is fagy a gépem bármi közben. régi gép.konfig: celeron 2400,512ddr ram, mercury alaplap, geforce ti4200, 350w mercury táp. a helyzet az h elkezdett fagyogatni kb 2 hónapja azóta került bele új táp új vinyó friss op.rendszerrel de akkor is lefagy. túlmelegedés nincs cpu max 35fokig megy fel. Vmi ötlete vkinek? előre is köszönöm.

(#76) epidemic


epidemic
(kvázi-tag)

Sziasztok!
Olyan gondom van, hogy feltettem a The Witcher Enhanced Edition-t de amikor elindítom a játékot csak egy fekete kép jön be, és mellé valami eszméletlen recsegés-ropogás-ciripelés-sípolás hallatszik! Az egér ugyan látszik a képernyőn, de akadozik mint a fene. Bármit nyomok nagyon lassan reagál, még a tálcát és a feladatkezelőt sem képes behozni 5 perc alatt sem. Újraindítottam ugyanaz történik. Múlt héten ugyan ez volt az Assassin's Creed-el is, bár ott eleinte csak a hang akadozik visszhangzik, meg kicsit lassú a kamera, de kb 10 perc után ugyanígy belassul és mellé ez az eszeveszett ricsaj a hallatszik. :W
Lehetséges lenne, hogy a proci nem bírja? Az alap witcherrel nem volt gond és pl. a Mass effect is szépen futott! Ötletek?

Gép adatok az adatlapomon.

[ Szerkesztve ]

"Ami nem öl meg, az erősít!"

(#77) forrest08


forrest08
(újonc)

Talán még a memoria csinálhat ilyet ha fagy a gép.ott nézd meg. :R

Aki másnak kerbekócer, annak fütyül rekmetyütyü!

(#78) VaZso válasza Ateesz (#75) üzenetére


VaZso
(senior tag)

Lehet pl. RAM vagy kiszáradt kondenzátorok.

Utóbbi egyértelmű, ha púpos az alaplapon egy vagy több kondi.

Ha ez rendben, akkor futtass RAM tesztet. (Memtest86)
Ha hibázik, próbáld csak egy modullal (ha több van) vagy másik RAM-mal. Ha egyedül megy a RAM, próbáld ki a másikkal is, szintén egyedül.

(#79) epidemic válasza epidemic (#76) üzenetére


epidemic
(kvázi-tag)

Az én gondom idő közben megoldódott. Mivel a hardverek rendben vannak csináltam egy windows update-t és feltettem a legfrissebb nvidia drivert és láss csodát, minden tökéletesen megy. Előbb is gondolhattam volna erre! :))

"Ami nem öl meg, az erősít!"

(#80) Zsolt1980


Zsolt1980
(újonc)

hi,

Tudom hogy nem vág témába de aki tud segitsen már mert a játék topicjában hiába várok választ már 3 napja. :U
Nekem nem indul el a Need for Speed: Undercover című játék tudnátok segíteni, pontosabban miután a profilt betöltöm kilép az alábbi hibaüzenttel:
Egy fekete ablakban ez jelenik meg.
"R6025
- pure virtual function call "

És kirja egy másik ablakban az alábbi szöveget:
"A "0x00758556" címen található utasítás a "0x00001000" memóriacímre hivatkozott. A memóriaterületen nem végezhető el a következő művelelet: read".
A program befejezéséhet kattintson az OK gombra.
A program hibakereséséhez kattintson a MÉGSE gombra."

A légyeg mindig úgyanaz akármit nyomok kirak az asztalra.

ha esetleg valaki találkozott ezzel akár ennél a proginál akár másnál vagy van ötletetek hogy melyik fórumon kérdezősködjek akkor segítsetek légyszi
köszi

(#81) papaya


papaya
(tag)

Sziasztok. Segítségeteket kérném, szóval van egy gépen amiről infót a profilomban kaptok, a lényeg hogy Xp-vel megy kb. 1 -1,5 éve gond nélkül, mindíg friss nod32-vel, spybottal de sajnos az útóbbi napokban olyat csinál hogy 15 perc vagy fél óra után bármit is csinálok lefagy, azaz vmikor kifagy az éppen futó progi , de az egér mozog ,de legtöbbször szétfagy minden és csak folyamatossan sípol a gép kikapcsig.... mi lehet ez? memória tesztek rendben , hűtések rendben , vírusok semmi.... ÖTLETEKET LÉGYSZÍVES !!!!!!!!!! :O :O

üdv:M

[ Szerkesztve ]

(#82) vw23 válasza papaya (#81) üzenetére


vw23
(újonc)

Szia!

Nálam teljesen ugyanez a helyzet.Április elején jelentkezett nálam is a hiba. Most ott tartok, h. lehet vga kártya hiba, mert csökkentett módban hálózattal semmi gond, így cpu/alaplap/memória/HDD hiba az én logikám szerint nem lehet, mert akkor így is jelentkezne. Egyelőre nem volt időm foglakozni a dologgal, de mivel van integrált videókártyám is, elvileg le tudom tesztelni a gépet ha kiveszem a plussz VGA-t (Radeon hd 3850), h. úgy jó lesz e. Nálad közben született megoldás?

(#83) lacika04


lacika04
(újonc)

az a hejzet hogy nekem ha játszok akkor lefagy a gépem na már tudom hogy mi a probláma
a biosbol lekellene tiltani a hangkártyát vagy frissiteni a hangkártyadrivert mert az a baj hogy én ehez nem értek ugyhogy ha valaki tudja akkor szoljon pls köszönöm :)) :)) :W

(#84) GaVik


GaVik
(újonc)

Sziasztok.
Most vettem nem rég egy gépet, ami a profilomban van.
És folyamatosan lefagy. Pl Mozillával oldalak betöltésekor, yTorrentnél letöltéskor... Meg stb
Szerintetek mi lehet a baja? Rosszul raktam volna össze??? Vagy valamelyik alkatrész nem működik helyesen???
Válaszotokot előre is köszönöm...

(#85) Adryenn


Adryenn
(újonc)

Sziasztok!

Nekem olyan gondom lenne, hogy ha játszok valamivel, akkor egy idő után kifagy a gépem! Viszont nekem az újraindítás nem segít! Bekapcsolom a gépet, de a windows-t már nem tölti be! Fekete háttér és semmi se történik! Nem értem hogy ez mitől lehet!! Ha valaki tud vmit légyszi irjon!!
Előre is köszik!

(#86) Fire/SOUL/CD válasza Adryenn (#85) üzenetére


Fire/SOUL/CD
(Szakértő)
LOGOUT blog

Hali!

Ha jól, értem akkor kizárólag akkor fagy le a masina, amikor játszol. Próbáld ki, hogy a fagyás után kb 10 percig nem kapcsolod be, ha ez a kis idő után simán elindul, akkor szinte biztos, hogy valami melegszik, általában a CPU vagy a videókártya procija. Ha ez a helyzet, akkor ezt okozhatja egy már nem megfelelően működő hűtőventilátor, vagy leggyakrabban az, hogy egyszerűen nagyon poros a gép belseje, és a sok por eltömi a CPU/VGA hűtőbordáit. Ez megoldható, ha leszeded a géped oldalát és egyszerűen belenézel, ha jó poros az egész, akkor ki kell takarítani, persze nem ultrás vízzel... :DDD
Lehet erre a célra spray-t is kapni, de ha nincs akkor megteszi akár egy autópumpa is... :DDD
(Tudom ez utóbbi mondatom nem tűnik valami szakmainak, de hidd el, hatékony "fegyver" az autópumpa a por ellen) :DDD

Fire.

UI: Pórszívó kizárva, mert az képes magába szippantani apró alkatrészeket(pl jumpereket), aztán abból csak baj lesz, mint ahogy nagy teljesítményű kompresszorral sem szabad ész nélkül kifújni a gépet, mert akkor meg a szomszédban kötnek ki az alkatrészek... :DDD

[ Szerkesztve ]

Mindenki tudja, hogy bizonyos dolgokat nem lehet megvalósítani, mígnem jön valaki, aki erről nem tud, és megvalósítja. (Albert Einstein)

(#87) rzerge


rzerge
(fanatikus tag)

Sziasztok!
Mielőtt új topicot indítanék, ide (is) beírnám!

A következőt produkálja a gép: menet közben egyszer csak megfagy félig a rendszer. Nem lehet mozgatni az egeret(usb), és a billentyűzet(ps2) sem reagál. A hdd led villog folyamatosan, és az alkalmazások is futnak tovább (pl. chat ablakban megy tovább minden).
Víruskeresés volt, semmi. Memtest volt, az is rendben.
Egy ] ECS 671T-M alaplap, sis chipes, geforce 6700xl pciex. Win7 ultimate.

Ötlet, javaslat?

Előre is köszi!

"Olyan szarul nézel ki! Iszol te rendesen?"

(#88) rzerge


rzerge
(fanatikus tag)

Közbe kiderült, hogy mind2 eszköz -egér, bill- ps2-es.
Senkivel nem volt még ilyen?

"Olyan szarul nézel ki! Iszol te rendesen?"

(#89) scrab47


scrab47
(újonc)

Sziasztok!

"Elnézést kérek mindenkitől ha rossz helyre írtam és persze hogy nem kerestem 3-4 órán keresztül a választ a korábbi fórumokban...
Lenne egy kis problémám, és kiváncsi lennék, hogy a hozzáértő fórumozók mit szolnak hozzá. Előre is kösz az infókat."

Ez van a dobozban:
Számítógép:
Operációs rendszer Microsoft Windows XP Professional
Opr. javítócsomag Szervizcsomag 3
DirectX 4.09.00.0904 (DirectX 9.0c)

Alaplap:
CPU típusa Intel Pentium III Xeon, 3000 MHz (7 x 429)
Alaplap neve Ismeretlen
Alaplapi lapkakészlet Ismeretlen
Rendszermemória 2816 MB
BIOS típusa Award Modular (08/18/08)
Kommunikációs port Kommunikációs port (COM1)
Kommunikációs port Nyomtatóport (LPT1)

Videokártya: 2db NVIDIA GeForce 9600 GT (512 MB) SLI-ben
Memória Geil: 800Mhz 2X2 GB

Digitalizáló kártya:
Leadtek PxDVR3200H

A probléma:
Elindul a gép. Megy 10 percig, megáll az egér, kimerevedik a kép, és csak akkor kapcsol ki, ha kihúzzák a tápból az áramot. Ha ezután azonnal visszadugják az áramot és bekapcsolják, akkor be sem bútol, mert közben lefagy. Ha csak 10 perc múlva indítják el akkor megint elindul. Legtöbbször netre való csatlakozás után fagy le, de a nélkül is sokszor sikerül neki. Vírus elméletileg nincs, mert megvásárolt vírusirtó van fent, be van frissítve, és tűzfal is műxik. Az alkatrészek nem melegednek, mert bőven van hűtés. A proci pl max 60 fokos, akár mit játszanak, dolgoznak.

Mit lehetne ezzel kezdeni??

Tré az SLI?
Haldoklik a RAM?
Láthatatlan vírus?
Táp? (azt sem hiszem, mert még 3 gépet rá lehetne kötni)
Vagy az alaplappal van valami? (nem látja hogy kell működtetni, látja de nem érdekli??)

:F

WTF?

Tisztelettel:
Scrab

[ Szerkesztve ]

(#90) scrab47


scrab47
(újonc)

Ez itt kihalt miehh? :(((

(#91) sfdrakex válasza scrab47 (#89) üzenetére


sfdrakex
(PH! kedvence)

Első lépésben szét szedném kitakaritanám és visszapakolnám az alkatrészeket, a memoria kivételével, abból egyszerre csak 1 modult tennél vissza, majd kipróbálnám egyesével a többit is. Ezután hd sentinellel megnézni a vinyot nincs e bad sector.

"windows xp - windows sp3, úgyan így van a windows 7 - windows 7 fire több témákkal,kiegészítőkkel." by ke.tamas

(#92) tomi941024


tomi941024
(újonc)

hy tok nekem anyi lenne a bajom hogy mint pl :pes10 ,undercover meg stb hogy 30mp után meg fagy a kép de a hang meg megy de 1perc után megy a game ujra de ezt csinálja folyamatosan és már nem tudok mit csinálni vele ez a gép konfigom : gainward 9600gt 512mb , amd 6000+ 2x ,2gb ram 800mhz , asrock n68-GE , 450w gigabyte . én ugy vélem hogy ezen a kofigon nem kéne semminek szagatnia ha valaki tudja a baját az irja már le mert nincs már őtletem pls

(#93) bailey14


bailey14
(újonc)

sziasztok!ha bekapcsolom a gépem nekem úgy kb 30 perc után lefagy és a képernyő a következő képp néz ki : fekete hátéren kék kis téglalapok össze vissza. Ha valaki tud segíteni sürgősen azt nagyon meg köszönném!!!!!HELP!!!!!!

(#94) Mr.Skyline


Mr.Skyline
(senior tag)
LOGOUT blog

Van egy gép
minden ok egyszer csak megfagy.
restrat, csökkentett módban videokártya driver uninstall (7600GT)
minden működik tökéletesen, csak szarcsi felbontással.
driver ujratelepít, gép ujraindít xp betölt 2-3 mp megint megfagy.
most megint letöröltem a drivert és működik a gép hiba nélkül.
mi lehet a baja?
előre is köszi!

''Ami kocka azt gurítjuk, ami kerek azt visszük'' isten hozott Magyarországon

(#95) mongi válasza Mr.Skyline (#94) üzenetére


mongi
(senior tag)

vga hiba, esetleg az agp vezérlő pusztul a lapon...
Másik vga kártyával teszteld le a lapot, illetve másik gépben a kártyát, így kijön melyik a ludas.

"Ha lenne időgépem, visszaküldenélek egy kurva generátorral, kis tévével és a nyamvadt konzoloddal a középkorba és végignézném ahogy máglyán égetnek el boszorkányságért..."

(#96) Királylány1


Királylány1
(újonc)

Sziasztok!

Olyan problémám van,hogy a laptopom lefagy,van hogy bírja 2-3 napig is,de aztán meg 5percenként lefagy.Nem mozdul az egér sehova,és semmit sem tudok vele csinálni,egyébként ugyanúgy néz ki mint normális esetben,éles és tiszta a képernyőm. Ilyenkor csak az segít,ha kikapcsolom és újraindítom.
Segítség!!!!

(#97) Phvhun válasza Királylány1 (#96) üzenetére


Phvhun
(őstag)
LOGOUT blog

Kevés az infó, és inkább ott próbálkozz.

Entrepreneur & Digital Marketer | Life Hacker & Fapstronaut

(#98) Királylány1 válasza Phvhun (#97) üzenetére


Királylány1
(újonc)

Köszönöm az ötletet,megpróbálom!

(#99) jozs6200ax


jozs6200ax
(tag)

Üdv emberek 2.5 hete vettem egy új gépet ezek vannak benne:
MSI H61MU-E35
INTEL Core I3-2100 3.10GHz
SAPPHIRE 11163-17-20G HD5770
KINGSTON 4096MB DDR3 1333MHz CL9 KIT
FSP FSP400-60GHN
SAMSUNG 500GB F3 7200rpm
Már 4. napja fogja magát és napi egyszer be fagy hang is kép is csak restart segít .Néha mikor megy picit sípol valami benne de semmi extra nem tudom mi baja van ha van valami ötletetek akkor írjatok :W

(#100) DrBlastBeat


DrBlastBeat
(újonc)

Sziasztok! Végső elkeseredettségemben írok a fórumba. Több mint 2 hete teljesen rendszertelen időközönkét lefagy a gépem, van hogy naponta többször is, de volt már olyan is, hogy egyáltalán nem fagyott egy napig. Fagyáskor befagy a billentyűzet egér, egy szóval minden (ha van hang akkor az be is loopol). Csak resettel tudom orvosolni. Na most, amiket ez ellen megpróbáltam eddig tenni:

1. Windows újrarak, format C.
2. Víruskeresés Malwarebytes-al (találtam, írtva)
3. Gép egy hétig szervízben, tesztelések (memtest, proci, vga, hdd), gépet kipucolták
4. Driver frissítések
5. Lecseréltem az LC power 420-as tápegységemet egy FSP 500 Aurum Goldra.

A konfigom a következő:

Windows 7 64 bit
FSP 500W Aurum Gold táp
Intel Core 2 Duo E7500 @ 2.93GHz
4 GB DDR2 RAM (ha jól emlékszem Kingstone)
Gigabyte Technology Co., Ltd. G31M-ES2L (Socket 775) alaplap
ASUS ATI Radeon 5770 HD Vga
156GB Western Digital WDC WD1600AAJB-00WRA0 ATA Device (PATA) és 977GB Hitachi Hitachi HDS721010CLA332 ATA Device (SATA) merevlemezek
Optiarc DVD RW AD-5240S ATA Device dvd-író

Légyszi segítsetek, már bármire hajlandó vagyok, hogy végre normálisan működjön! Ja és a hőmérséklettel sincs semmi gond, a ventik kiválóan működnek! Előre is köszönöm szépen! :R

(#101) jagdtigger


jagdtigger
(kvázi-tag)

@jozs6200ax, DrBlastBeat
Random fagy ki vagy észrevehetően valamilyen programhoz vagy terheléshez köthető? Illetve ha van általad telepített tűzfal a windowsé le van tiltva?(Még annyit megpróbálhatsz hogy letiltod a windows defendert[ha nem win7-ed vagy vistad van akkor ez rád nem vonatkozik jozs6200ax].)

http://www.sysprofile.de/id147051 http://xco.atw.hu/benchmark/

(#102) DrBlastBeat válasza jagdtigger (#101) üzenetére


DrBlastBeat
(újonc)

Olyan szinten random fagy ki, hogy az valami eszméletlen. Ma bekapcsolom a gépet pár perc után lefagy, ez 3x is megtörtént. Múltkor egésznap jó volt, este fagyott le kétszer. Semmilyen progihoz nem tudom kötni, van hogy zenehallgatás közben nyekken meg, van hogy csak simán netezek, de volt már olyan is, hogy játék közben.

Zonealarm tűzfalat használok, a windows defender szintén ki van kapcsolva. :K

(#103) czirjak91


czirjak91
(újonc)

Sziasztok!

A következő problémám lenne: a gépem amikor úgy gondolja lefagy. Ha bootolás közben fagy be, akkor még az op rendszert sem kezdi el tölteni, s csak a reset segít.

Ha már betöltött, és épp futás közben fagy le valamikor, akkor a legtöbb esetben 5 perc várakozás után minden jó (óriási a hdd használata->eszközfelügyelőben egyszer sikerült megnéznem, e legtöbbször csak a firefox futása előzi meg a fagyást.)

Azonban legutóbb, amikor bekapcsoltam, a hdd-t sem ismerte fel. Újraindítottam, beléptem a bios-ba: pár másodpercig látható volt a hdd, majd eltűnt a listából.

Mi lehet a gond?
Köszi!!

(#104) Stingie


Stingie
(kvázi-tag)

Sziasztok,

talán esetleg valaki tudja a választ: elég érdekes problémával állok szemben. Párom Asus notebookja produkálja a jelenséget, hogy totál random (értsd: terheléstől függetlenül) beakad egy fél percre - ilyenkor nem reagál semmire, aztán ha várunk, rövid idő után pikkpakk bevág minden addig megakadt ablakot, parancsot, fájlt és minden mást is. Mintha valami totál beakasztaná az egész windowst alatta, aztán egyszer csak elengedi (proci terhelés minimális, semmi jel nem utal arra, hogy vmelyik program lenne problémás) - a probléma az, hogy nem tudom leszűkíteni a kört. Van, hogy egész nap egyszer sem fordul elő, van hogy napi 2x is.

Újra lett már téve a win7, a legfrissebb driverekkel
- túlmelegedés, vagy nem megfelelő szellőzés okozhat ilyet?

K.

Kvázi-tag 2004 óta :D

(#105) nemertem


nemertem
(újonc)

Sziasztok!

Amikor youtube-os videókat nézek, vagy netes képeket egy bizonyos idő után lefagy a laptopom. Miért lehet ez? Valami nem passzolhat össze a videókártyával? Volt valakinek már ilyen? Tud esetleg valaki segíteni mivel kéne variálnom - hogy olcsón kijöjjek? Előre is köszi ;)

Paramétereim:
Dell XPS M1330
NVIDIA GeForce 8400 GS 128 MB (integrált) , Intel Core 2 duo T7250 2,00 GHz, 3 MB ram, HDD 320 Gb SATA, win7 Ultimate

Használtan vettem ilyen összeállításban, az elején még nem csinálta.

(#106) No4p válasza DrBlastBeat (#102) üzenetére


No4p
(újonc)

Szeva!

Nekem ugyan ez a gondom..minden stimmel...van hogy 3 napig semmi de van hogy 10 perc alatt lefatgy 4-szer is...ujra raktam mar a win7-et..a tápot is kicseréltem egy fsp 400w-osra mert eddig noname szar volt benne...jah és a gép 3 hónapos...és mar az elején is jelentkezett ez a probléma...(((((csak mar nem vittem vissza mert egyszer mar visszavittem nekik mert a VGA különbözött attól amit valójaban mondtam hogy tegyenek bele...de ez masik törtenet..))))). és ma a fsznak se esett jo szaladozni vele...memtesztet is csinaltam..vinyo tesztet is..de a probléma ugyan ugy megmarad...
Jó lenne ha jönne vmi értelmes válasz mer a fszom kivan az ilyen mezei valaszokkal, hogy hááát talan vmeik hardver esetleg vírus...na neee vmi ertelmeset pls...
Thx

[ Szerkesztve ]

(#107) TrollBalint


TrollBalint
(őstag)

Sziasztok,

nekem is újabban lefagy a gépem, és nem tudom mitől. Csak akkor fagy ki, ha kikapcsolom az erősítőt. Eddig egy genius hangfalrendszert használtam, de mivel meghalt és már alig szólt, vettem egy Yamaha erősítőt. Amikor a Geniust kikapcsoltam (rendesen hátul, nem ilyen sleep üzemmódba ) akkor elment a monitor képe. ha kikapcsolom az erősítőt, azt csak teljesen áramtalanítani tudom, akkor úgy szintén. Először azt hittem, hogy a monitorral lesz a gond, de nem. A gép fagy ki, pár napja leállítottam a gépet, és még mielőtt leállt volna, kinyomtam az erősítőt és behalt a gép, nem folytatta a leállást. Tud valaki valami hasznosat mondani? Esetleg az közre játszhat-e, hogy túlfesz. védős elosztóba csatlakoztatók mindent.
Előre is köszi

Két IBM PC/XT/AT/... beszélget: - Tudtad, hogy mi kompatibilesek vagyunk? - Heeeeeeee.... ?????

(#108) Tejagep


Tejagep
(újonc)

sziasztok :)
lenne egy olyan gondom hogy a gépem lefagy CSAK játék közben cod4 battlefield bc2 először általában 1-2 óráig bírja majd fél óránként megáll a kép és ilyen berregő hangot ad azt csak resetelni lehet.
múltkor szét volt szedve teljesen takarítani egy 350 es tápról egy 430asra lett cserélve
bios frissítés memória csere a videókártya gigabyte 9800 gt 500 W-ott írnak rá lehet hogy még mindig kevés neki ez a táp? 12 V-on 22 A ert bír és 24 A kéne hozzá windows 64 bites rendszer van fenn gondoltam ezt újrarakom illetve a chipset melegszik fel de a bordázatot éppen meg lehet fogni a vidikari se a proci nem melegszik
mást már nem tudok rá mi lhet a baja úgy 1 hete kezdte el amióta szét volt szedve illetve volt belerakva egy hangkártya ami befagfyott néha ezért ki vettem és drivert dúrtam
előre is köszi :)

Deák Tibor

(#109) Endless válasza Tejagep (#108) üzenetére


Endless
(fanatikus tag)

Sziasztok!nekem is lefagy a gép, de csak az első induláskor és csak kikapcsolni tudom. Mitől lehet? A táp az biztos jó most vettem ki és megnézettem.

On October 6th the planet blacked out for two minutes and seventeen seconds. ***N5***

(#110) cinkoxid válasza Tejagep (#108) üzenetére


cinkoxid
(senior tag)

Töltsd le az aida 64-et, majd futtass egy stressz-tesztet, ahol egyenként teszteled, amiket és nézd meg, hogy melyiknél fagy ki a gép. A táp márkája? Nézd meg aidában a feszültségértékeit, mert lehet nagyon ingadozik.

telefonszám az adataimnál megtalálható | cinkoxid felhasználónak 88 pozitív és 0 negativ értékelése van a fórumon!

(#111) cinkoxid válasza Endless (#109) üzenetére


cinkoxid
(senior tag)

Talán alaplap hiba. Szerintem próbáld ki másikkal.

telefonszám az adataimnál megtalálható | cinkoxid felhasználónak 88 pozitív és 0 negativ értékelése van a fórumon!

(#112) babi02


babi02
(lelkes újonc)

Nekem lenne egy x4 -es 955 be gépem ! 2x2 giga ram ! Gigabyte lap ( most lett BIOS frissítés !)A Gondom az lenne hogy a gép kifagy és csak resetel lehet újra indítani ! a tápra gyanakszom ! Mert az egy Codegen 400W szerintetek mi lehet? :R :R :R

(#113) babi02 válasza Recler (#49) üzenetére


babi02
(lelkes újonc)

Szerintem a tápod lesz a probléma! Ilyen kártya mellé kell egy 450-500 watos minőségi táp ! Próbáld meg ezt a lehetőséget ! Vagy futtass progikat a gépen !

[ Szerkesztve ]

(#114) Endless válasza cinkoxid (#111) üzenetére


Endless
(fanatikus tag)

videokártya probláma volt...de most szerencsére jónak tűnik...

On October 6th the planet blacked out for two minutes and seventeen seconds. ***N5***

(#115) JJános


JJános
(PH! addikt)

Eléggé el vagyok keseredve. Win7-en fut a gépem. ha mondjuk törlök a vinyóról, vagy másolok, olyan szinten leszívja az erőforrásokat, hogy netezni alig tudok.
A konfigom az adatlapomon.

Létezik olyan program ami nem engedi a proci ennyire leszívni? Köszönöm a választ. Azt sem értem, hogy egy duplamagos proci ennyit tud csak?

Rfactor- DTM - BMW M3 V8 Augusto Farfus

(#116) JJános


JJános
(PH! addikt)

2% bad szektoros az 500-as vinyóm. :(
Jó hogy itt olvasgattam.

Rfactor- DTM - BMW M3 V8 Augusto Farfus

(#117) peturo


peturo
(újonc)

Valaki tud valamit mondani, egy hete sincs, hogy felújitattam a gépem, de sajnos azóta random lefagy. Szervizben ahol összerakták egyesével cserélgettek mindent, és jó alaposan átnézték hardveresen, de még most is fenn áll a hiba. Köszönöm a segítséget előre is. Kipróbáltuk windows 7 és 8-cal is de kifagy.

i5 4670
gtx 650
4 gb ram
h81m-hds alaplap

[ Szerkesztve ]

Hirdetés

Copyright © 2000-2014 PROHARDVER Informatikai Kft.