2014. október 23., csütörtök

Útvonal

Fórumok  »  Multimédia  »  Hangkártya probléma (kiemelt téma)

Hozzászólások

(#451) lakatosturbo válasza finest (#450) üzenetére


lakatosturbo
(fanatikus tag)

ÉS miaz az SLI csati?

"Az amerikaiak az Apollo űrprogram keretében olyan tollat fejlesztettek ki több millió dollárból, amellyel írni lehet a súlytalanság állapotában is - az oroszok ceruzát vittek fel..."

(#452) 04ahgy válasza lakatosturbo (#448) üzenetére


04ahgy
(Szakértő)
LOGOUT blog

Windows XP alatt egyszerre csak egy hangeszköz működik. Vista alatt nem tudom, azt a topikjában talán megleled. Linux alatt annyi hangkártya működik, amennyit be tudsz konfigolni. Alapértelmezésben asszem 0-255-ig tud eszközazonosítót kiosztani, tehát szabad a pálya. Persze már kettőt is kész kihívás együttműködésre bírni, de hajrá!

HGyu

[ Szerkesztve ]

7855.94MHz CPU-Z valid \ Privátban szakmai kérdésre nem válaszolok. \ Minden csatánál eljön az idő, amikor a kimenetel biztosra vehető, ez mindig az utolsó előtti pillanat. \ Sponsored by http://pcvizhutes.hu

(#453) 04ahgy


04ahgy
(Szakértő)
LOGOUT blog

Jah, most, hogy idetévedtem, hirtelen eszembe jutott egy saját probléma is. Mégpedig a következő: Abit Fatal1ty AN9-SLI 32x alaplapon leledzik (külön kis panelen) egy Realtek HD Audio. Korábban, míg AC 97-em volt, egy hangeszközt látott a windows, ami tudott felvenni és lejátszani is, így bizonyos mértékű átjárás volt a kettő között.
Most már több hangeszköz van, külön a felvételre, külön a lejátszásra. A gond az, hogy korábban az AC97-nél, ha a lejátszási tulajdonságoknál elnémítottam a mikrofont, akkor a hangszórómban nem szólt, de pl. Skype-on ugyanúgy átment a hang, tehát felvétel az volt.
Ez most a HD Audionál nem így van. Ha a lejátszásos oldalon letiltok mindent, a sztereo mix és a wave out kivételével, akkor is szól a mikrofon. És gerjed is sajnos. Az az előbb említett "átjárás" nincs meg a kettő között. A sztereo mix és a wave out letiltása persze segít, de akkor a Winampot sem hallom. :F :Y

Valami ötletetek, javaslatotok van-e? Előre is köszi!

HGyu

[ Szerkesztve ]

7855.94MHz CPU-Z valid \ Privátban szakmai kérdésre nem válaszolok. \ Minden csatánál eljön az idő, amikor a kimenetel biztosra vehető, ez mindig az utolsó előtti pillanat. \ Sponsored by http://pcvizhutes.hu

(#454) Winzsolt


Winzsolt
(tag)

üdv
abit ip-35E integrált realtek hd hűdejó hangkártyám van. Az optikai kimenetet szeretném s/pdif passtrough formában használni.

Legutobbi gigabyte lapon lévő koaxal nem volt gond, feltetem xp,feltettem klite kodek pack ac3 filter miat, beallitottam 5.1, és pcm float, use s/pdif Pipa.
VLC media playerrel minden ment digitálisan az erősítőnek AC3 és DTS.

Ezzel ugyan igy tettem..xp,kodek pack,ac3filtert beallitottam. VLC-t is átállitottam "waveout32-re". Az ac3-al nincs gond, azzal csak néha csinálja.. viszont a DTS teljesen akadozva jut ki a gépből. :U

hmm?
hogy kell beallitani ezt a realtek hd audio-t? ill. egy tökéletes ac3filter beallitast is elfogadnék!
:R

[ Szerkesztve ]

(#455) Skyhunter


Skyhunter
(senior tag)

Üdv!

Más multimediás topicban is felvetettem a problémám,de kielégítő válasz még nem érkezett...milyen X-Fi hangkarit vegyek az alábbi szempontok alapján (egy DENON házi-mozi erősítőhöz akarom kötni):

1. Támogassa a régi-új EAX Advanced-es játékokat
2. DVD-Video lejátszásakor legyen Dolby Digital és DTS hangom (ha vannnak ilyen hangsávok a lemezeken)
3. Ha csak az optikai/koaxiális/digitális kimenet vmelyikét használom,akkor egyetlen kábellel megoldható legyen a hangzás

Megjegyzem,nem szoftveres jellegű tanácsokat szeretnék,azt már megértettem,hogy AC3Filter használata és SPDIF engedélyezése szükséges az ilyen manőverekhez....Nem értem,a soundblaster.com-on az egyik X-Fi kártya optikai kimenetének leírásában írják,hogy az támogatja a multichannelt,a másiknál meg nem.Nem tudom azt sem,hogy mire való az ún FlexiJack 3in1 és mire jó egy Soundblaster Digital I/O.....?

Előre is köszönöm a segítségeket

(#456) lime1986


lime1986
(újonc)

Az újonnan vásárolt ga-ma69g-s3h-mnak az alaplapi hangkarijával vannak gondok. Nem játszik le mp3mat és a játékokban sincsenek hangok. Egyedül az ún. realtek hd audio managerben szólal meg a hangszóró. Az alaplap cdjén lévő driver fel van téve, de a vezérlőpult->hangok és audioeszközök részén azt írja, hogy nincs hangeszköz. Lécci segítsetek!
Üdv,

(#457) Tomcyboy


Tomcyboy
(lelkes újonc)

Sziasztok.
Az lenne a kérdésem, hogy van egy régebbi típusú hangkártyám. Sound Blaster. A telepítő cd je sajnos nem olvasható. Akármilyen telepítő töltöttem eddig le nem működött, vagy valami online regisztrációval vacakolt. Így nem sikerült feltelepíteni 5.1 ben, csak normál 2.1 ben szól. De ez így eléggé gáz. Nem tud valaki esetleg valami megoldást? Előre is köszi.

Amikor születtem az orvos kijött a váróterembe, és így szólt apámhoz: ''Amit tudtunk, mindent megtettünk, de mégis kinyomta magát.''

(#458) lime1986 válasza lime1986 (#456) üzenetére


lime1986
(újonc)

pls, help me :R :R

(#459) gban válasza Tomcyboy (#457) üzenetére


gban
(Közösségépítő)

Írd meg a kártyán lévő azonosítót, akkor többen tudnának neked segíteni.
Valami rémlik, hogy Audigy-nél volt ilyen, hogy csak akkor tölthettél le 5.1 drivert ha fizettél...

[ Szerkesztve ]

Eladó hátlapi takarólemezek az apróimnál --------- Postázást nem vállalok.

(#460) lime1986 válasza lime1986 (#458) üzenetére


lime1986
(újonc)

Az everest szerint ez a hangkártya: Realtek ALC885/889A @ ATI SB600 - High Definition Audio Controller. [Ezt] a drivert próbáltam hozzá, de ha fel akarom isntallálni akkor kiírja, hogy a telepítése sikertelen. Mit tehetnék?

(#461) lime1986 válasza lime1986 (#460) üzenetére


lime1986
(újonc)

Hátha ez segít. Valaki kérem segítsen. :O

(#462) kicsi1991


kicsi1991
(újonc)

Hali!
A napokban ujra lett rakva az xp. letöltöttem a hangkártyához az illesztő progit de nem tom hova kell telepiteni mert a "D" meghajtóra akarja rakni ahova elmentettem de nekem a "C" -n van az xp . Hova telepitse??????

(#463) vinakos


vinakos
(lelkes újonc)

valaki tudna abban segíteni hogy audigy 2 ZS -el vista alatt hogyan lehet dts hangot játszani? Ugye a gyári dráver nem támogatja, viszont nekem eddig mással nem sikerült a szoftveres kódolás... Segítsetek!!!

(#464) lime1986 válasza lime1986 (#461) üzenetére


lime1986
(újonc)

Egyébként arra is gyanakszom, hogy nem lehet-e az, hogy véletlenül a gép pittyegésre van álítva vhogy. Mert pl. hogyha kitörlök egy fájlt akkor is a gépből jön ki az a bizonyos pittyegő hang. Ha így van akkor ezt hol lehet átállítani? Előre is köszi.

(#465) lime1986


lime1986
(újonc)

(#466) Mr-Pamacs


Mr-Pamacs
(senior tag)

Hi

Kéne egy kis segítség.
Vettem egy 5.1-es genius 5000-et s mint kiderült a lapom (A7v600-x) tudja az 5.1-et, namármost összedugtam a hangszóróhoz kapott 9 DIN-es és 3 jack-es kábelllel az eszközöket, átállítottam 5.1-re a Soundmax progiban a cuccost majd TEST, de csak a hátsó 2 szól, se mély se center se front :( Ha átdugom mondjuk az egyik kábelt a középső jackra az alaplapon (sztereó kimenetnél ez a kimenet a maradék kettőből az egyik a Mic a másik meg a line in) akkor megszólal a sub vagy más épp amit rádugok. Olyan mintha mégse állítaná át 5.1-re a 3 jack aljzatot.
Ötlet?

Webprogramozást vállalok!

(#467) SunBreeze


SunBreeze
(fanatikus tag)

Sziasztok

egyik ismerősömnek újra akarom rakni a gépét, viszont hangkarijához nem találok drivert.
remélem tudtok segíteni.

ez egy ibm (lenovo) pc [TYPE:6578-RGB], régebbi típusu, hangkari integrálva van az everestben pedig ezt látom
mely szerint a típus: 82801BA ICH2
elég sokat kerestem gugliban, de mindig ilyen I/O hubot ad ki amiről asse tudom hogy mi az.
kérdés még az is, hogy szükséges e egyáltalána driver feltelepítése, mert többen mondták hogy nem szükséges (amit persze nem hiszek)

a többi driver megtalálásával nem volt probléma. (grafika, lan)

rem. tudtok segíteni :R

[ Szerkesztve ]

...a bilateriális árfolyamokból álló úgynevezett múltilateriális paritásrács...

(#468) SunBreeze


SunBreeze
(fanatikus tag)

na mert találtam ilyet hogy: katt

viszont szeretnék egy megerősítést hogy ez jó lesz e rá :F

...a bilateriális árfolyamokból álló úgynevezett múltilateriális paritásrács...

(#469) Rover623 válasza SunBreeze (#467) üzenetére


Rover623
(PH! félisten)
LOGOUT blog

1. A 801BA az ICH hub...abban van az AC97 kontroller, azon "lóg" az AC97 codec...ahhoz kell neked driver.
2. IBM-nél amúgy voltál már?;)
3. Esetleg szerezz be egy újabb (nem lesz nehéz, a tied igen réginek tűnik) Everest-et...Multimédia...PCI/PnP audió...ott lesz az igazság...miszerint Analog Devices gyártmányú codec van rajta.

szerk: na látod, ügyes fiú vagy...:C

[ Szerkesztve ]

primus inter pares

(#470) SunBreeze válasza Rover623 (#469) üzenetére


SunBreeze
(fanatikus tag)

mivel az angol tudásom egyenlő a nullával, és ezek mind angol szövegelések voltak, emiatt kellett a megerősítés
ezer hála :DD :DD :DD :DD :DD

...a bilateriális árfolyamokból álló úgynevezett múltilateriális paritásrács...

(#471) SunBreeze


SunBreeze
(fanatikus tag)

lenne még egy problémám, amit nem tudok hova tenni

most az én gépemről van szó:
1,5 éves asus notebook és a hangjával folyton van valami
először arra gyanakodtam, hogy ha az alaplap túlmelegszik az okozza a recsegést, aztán csak MOST derült ki, hogy mikor a winampba csak simán meg vannak nyitva a dolgok, recseg, ha viszont pluszba megnyitom azt a vizuális izét és 80-100 %-ra leterheli a procit egyből megszűnik az idegesítő recsegés.

valaki tud ehhez hozzászólni? :F

(most megpróbáltam belinkelni azt a wav-ot amit készítettem, de nem találtam meg, mert a notimat újratettem a nyáron párszor, és nem került vissza rá :F )

[ Szerkesztve ]

...a bilateriális árfolyamokból álló úgynevezett múltilateriális paritásrács...

(#472) dantes


dantes
(tag)

Sziasztok!

Az a problémám, hogy miután bekapcsolom a gépet egy ideig rendesen megy a hang, aztán egyszercsak bármilyen programot elindítok, ami használná a hangkártyát (winamp, mediaplayer, vagy akárcsak a hangerőszabályzó) lefagy a program. Alaplapra integrált hangkártyám van.

Amikor újraindítás után a winampot bekapcsolom, közben nem romlik el. Viszont miután leállítom egy idő után előjön a probléma.

Van valakinek ötlete?

Én vírusra is gyanakodtam, de az avast nem talált semmit.

''Twenty years from now you will be more disappointed by the things that you didn't do than by the ones you did do.'' - Mark Twain

(#473) zippo01


zippo01
(újonc)

Hali mindenkinek!
Ijra telepitettem az xp de sajnos hangot nem tudok belöle kicsikarni
Az everest sis7012 hangkátyát ir
Ehez kellene drivert letöltenem valahonnét a kártya saját oldalárol sajnos nem sikerült
Tud valaki segiteni?

(#474) littlelion21


littlelion21
(VIP)

Üdv!
Nos ez nem konkrét probléma, de erre jobb topicot nem találtam...
Az aláírásomban szereplő gépbe szeretnék venni vmi olyan hangkártyát, ami nem eszi meg a prociidő 20%-át (mint az alaplapi), ebben kérném a segítségeteket. Max. 10-12-ret tudok rászánni, nem lényeg a csúcsszuper falbontó világbüntető hangminőség (eddig is megvoltam az integrálttal), csak mondjuk a TDU-ban néha-néha elég idegesítően beröccen a játék - 640x480-ban low beállítások mellett is, így az ok valszeg a szar alaplapi hang lehet, és ezt szeretném kiküszöbölni.
A Philips Psc705 Seismic Edge jó erre a célra?

(#475) JohhnyStyler


JohhnyStyler
(újonc)

üdv! tegnap történt hogy gigabyte ga-ma69g-s3h lapra integrált realtek hd audio hangkari nem akar működni....először csak az volt fura hogy az egyik csatorna szólt, aztán már egyikse, és csak zúgáshoz hasonló hangot ad ki (eztiscsak az egyik csatorna)! A lapot nemrég vettem 1 hónapja se..gariba küldjem? vagy mi lehet a gond, valakinek hasonló?

már volt bios reset, bios update, windows reinstall, driverek ...minden...xp, vista egyik se jó!

a windows felismeri meg minden! kiírja hogy működik rendesen telepítés után! csak akkor kezd el zúgni ha a windows elindul, amúgy nem!

[ Szerkesztve ]

(#476) Sk8erPeter


Sk8erPeter
(PH! félisten)

Sziasztok!
Van egy problémám: van egy Realtek AC'97 Audió hangkártyám, de sajnos egyik pillanatról a másikra úgy tűnik, bedöglött a mikrofon-bemenet. A mikrofonnak semmi baja, mert egy másik gépen, amin egyébként ugyanez a hangkártya van, tökéletesen működik.
Hogyan lehetne kideríteni, mi lehet a baj forrása? :F
Előre is köszi a segítséget! :R

Sk8erPeter

(#477) wmiki


wmiki
(újonc)

Sziasztok!

Olyan problémám van a hangkártyával (vagy mással?), amilyet még nem is láttam :F (P4 Realtek AC 97)
2 napja kaptam egy vírust, ami törölte a merevlemezen lévő összes adatot (a vírus írójának csókoltatom a felmenőit :(( ). XP-t újra installáltam, próbálkozom a hangkártyával, de épp mielőtt befejezné a telepítést, a rendszer újraindul. Már megpróbáltam vagy 5 féle drivert telepíteni, 3 féle képpen (eszközkezelő, setup fájl, wdm...exe de mindegyiknél ezt csinálja.
Valaki tud segíteni?

Előre is köszönöm :)

(#478) zedok


zedok
(senior tag)

Hello! nos olyan gondom lenne h van egy alaplapi hangkártyám és hát recsegett néha. na mármost mostmár elég gyakran szoval, fogtam és beraktam egy Creative SB Live! 5.1 hangkarit.no és fölis ismerte midnen de nem volt hang :S fölraktam a softwert gondoltam majd megoldja. de fölraktam és a telepités végén kifagyott nem reagált semmire..szoval reset. utána se törölni semmit nem lehet és fogtam letöröltem a softwert olyan parasztos módszerrel.. :W majd visszaraktam alaplapira a csatlakozást és mostmár a hangerő azon annyi h semmi kb. van van de semmi erő a csuszkával állitgattam de semmi változás..szoval kéne egy kis segitség amit nagyon megköszönnék!! :R :R (minden beállitást végigturtam már.. :S )

Zedok

Hyosung GT650N, Asus K52 "fagyós-pista" JE-EX225D

(#479) Dopti


Dopti
(újonc)

Szisztok, van egy Creative 5.1 es hangfalszettem (középkategóriás), alaplapi hangkártya, és mostanság olyat csinál, ha épp nem szól belőle semmi, akkor folyamatos pulzáló hangot ad. Ezt lehet vhogy orvosolni, vagy vegyek vmi épkézláb hangkártyát :F ?? Előre is THX. :C

(#480) Seraph 16


Seraph 16
(őstag)

Hali!
Van egy 5.1 -es hangkarim, de az erősítőn, amivel össze akarom dugni, csak optikai bemenet van. Létezik vmi átalakító, amibe bedughatom a jackeket és a másik végén kijön az optikai?
(Trust hangkariról van szó, aminek van optikai kimenete csak az a gáz, h csak stereoban jön ki rajta a hang :O )

[ Szerkesztve ]

"Csak a napórák fogaskerekei jártak rossz irányba"

(#481) lakatosturbo


lakatosturbo
(fanatikus tag)

Sziasztok az szeretném kérdezni,hogy a Creative Sound Blaster Audigy SE hangkártyára az van hozzá odaírva hogy 7.1-es de ez támogatja a 2.0-ás hangrendszert?

"Az amerikaiak az Apollo űrprogram keretében olyan tollat fejlesztettek ki több millió dollárból, amellyel írni lehet a súlytalanság állapotában is - az oroszok ceruzát vittek fel..."

(#482) Peace


Peace
(őstag)

Hangkarival lenne problémám. Mikrofon bemenetre lenne szükségem, de sajna a csúszka nálam szűrke. :F Csak vonalbemenetem van felvételnél. De ez sajnos iszonyat gerjedést és recsegést okoz ventrilon ha egyszerre beszélek valaki mással. Valami megoldás, hogy előcsalogassam mikrofont? KN8 Ultran lévő realtek chipel semmi gondom nem volt. De most ez csöppet idegesít. Realtek ALC889A-ról lenne szó.

For the Emperor!!!

(#483) Seraph 16 válasza lakatosturbo (#481) üzenetére


Seraph 16
(őstag)

Bele lehet állítani, h csak 2.0 -ba szóljon és akk csak egy lyukba kell bedugnod a jack-et.

"Csak a napórák fogaskerekei jártak rossz irányba"

(#484) boci85


boci85
(kvázi-tag)

Hali
valaki megtudná mondani nekem hogy hankártyáknál mi is ez az digitális kimenet? tudom mi:) csak hogy pontosan mien dugaj megy bele toslink vagy jack?
csak mert nemtom összekötni a hangcucom és a hankártyámat amugy aduigy 4 es és logitec z5500 meg van a kábel még pedig egy optica összekötöm és sehogy nemtom beállítani
ha valaki netalántánm tudna segíten meg köszönném

[ Szerkesztve ]

(#485) Peace válasza Peace (#482) üzenetére


Peace
(őstag)

Megoldva.

For the Emperor!!!

(#486) littlelion21


littlelion21
(VIP)

Csak tudnám, h mitől kiemelt téma, ha ilyen szinten b*sznak az emberre... Talán kiemelten sz*rnak a problémájára...?

(#487) Als


Als
(tag)

Sziasztok,

segítséget kérnék:

ABIT IP35-e alaplapot újonnan vásároltam + az összes komponens új lett, az új gép összeszerelése 1 napja történt meg. A korábbi konfigból maradt egy X-FI platinum kártya, azt beletettem a gépbe. Sem a VISTA, sem az XP nem ismeri fel a kártyát driver installálása után, bármely PCI csatiba is dugom. (3db PCI van).

Valaki esetleg tippet tud adni?

Nagyon el vagyok már keseredve.

Kösz
Als

www.gyarixenon.hu

(#488) robotos05


robotos05
(újonc)

Sziasztok! Légyszi segítsen valaki! Gigabyte 965P-DS4 lapom van alaplapi csodakártyával. Sajna nem tudom kicsalni 5.1-ben vagy DTS-ben a hangot az erősítőre koax kábellel. Csak az első 2 szól a hangkártya szoftverében is. DTS-t kijelzi az erősítőm (harman avr132), viszont csak morgást lehet hallani. Mit nem csináltam jól? Már 2 napja turkálok a topikok között, de nem találtam megoldást. Helpppp! :O

(#489) ]Phobos[


]Phobos[
(senior tag)

Üdv!
Kérdés: Az int. hangom kb. 1/3-át zaj teszi ki. Hallotam olyat, h a kondik miatt lehet. Namármostan-é megkérdeztem 1 eladót, h 1 olcsó 4.1-es C-Media mit segítene rajta, szerinte semmit. Dobjatok 1 helpet pls., h mi lehet a hiba, illetve vmi megoldást.
Más: a Creative vagy az SB nincs támogatva a Vistában? Vagy ez csak az X-Fi-re vonatkozik?
THX!

Semmi sem lehetetlen, csak nem túl valószínű!

(#490) djtoomi


djtoomi
(PH! addikt)
LOGOUT blog

Hello!

Van egy crea audigy-m sima,nem se nem semmi,sima audigy 1394-es.Vista 32bit-est tettem fel,és leszedtem drivert meg mindent,be van állítva hogy 5.1 emg mélyhang meg minden,de a mély meg sem szólal,a windowsban,driverben,crea audio consoleban is beállítottam mindent ahogy kell,még sem szól. :F

Minden ötödik ember kínai. Mi is öten vagyunk a családban, tehát valaki kínai. Lehet apu, vagy anyu. Lehet a bátyám Sanyi, vagy az öcsém Ho-Xiao-Pen. Szerintem Sanyi az.

(#491) Blackhole13


Blackhole13
(senior tag)

Hali,
Ugyan még nincs probláma a hangkártyámmal, de ezt találtam a legaktívabb hangkaris topiknak.
Szóval hangkártyát vennék, de semmi komolyabbra nem használnám, zenét hallgatni + cs:s-re amire fontos lennének a jó térbeli hangok, nemártana ha alapjáraton semmilyen zavaró hangja nem lenne - gondolom ezekt a hangkártyák legöttbje tudja - de sztetek melyik lenne az az ár/márka sáv amiben érdemes lenne godolkodnom?

(#492) thumb


thumb
(fanatikus tag)
LOGOUT blog

szeva

Ma vettem egy x-fi extreme gamert :D:D de olyan bajom van vele hogyha elinditok valami audio playert és utána elindítok egy játékot vagy videót akkor az akad! szaggatva játsza le és nincs hangja de ha visszaváltok zenére akkor az meg csont nélkül megy!! nem értem mi lehet a probláma tudnátok nekem segíteni???

köszi

A lepke egy olyan rovar, amely a helikopterek családjából származik.

(#493) alexadh


alexadh
(kvázi-tag)

Sziasztok..
Van egy számomra furcsa probléma : az alaplapi realtek(5.1) hangkártyám front kimenetére ugye rá van dugva az első jobb/bal hangszóró(genius ht5000) ,ma azt vettem észre hogy a jobb nem szól a bal viszont igen ,de ha a szám.házam előlapi zöldjére dugom akkor szól mindkettő ( a többi közép hátsó ok).Szóval lehet olyan hogy a hátsó frontout kimenet elromlott?,de hisz a bal oldalira jön rá hang ..szóval nem értem.
Köszönöm.

...vagyis bocs nagyon nagyon halkan hallok valamit a jobból..

[ Szerkesztve ]

(#494) samexhun


samexhun
(újonc)

Sziasztok!
Van egy kis problémám. Megnéztem egy videót a gépen, s azóta nincs hang csak pl ha zenét akarok halgatni, vagy valaki ír msn-en úgy sistereg mint amikor a tv-ben nincs adás :(( . Mi lehet a probléma? Már drivert is újra raktam és nem segített. Amúgy integrélt hangkártya. Előre is kösznöm a segítségeteket! :K ]

(#495) gergo23bps


gergo23bps
(újonc)

gergo23bps
(újonc)sziasztok. Ma vettem egy usbs fejhallgatot, és az a problémám vele, hogy ax xp külön hangeszközként kezeli, és nem hajlandó egyszrre müködni az SB Live! hangkártyámmal. A hangok és audioeszközök tulajdonságainál az Audio fülre kattintva az alapértelmezett eszközöknél jelenik meg USB Audio néven, az SB Live! alatt. és vagy az egyik, vagy a másik müködik. egyszerre a kettő nem. A kérdésem az lenne: hogy tudnám elérni azt hogy müködjön az 5.1 es rendszerem, és a fejhallgatom egyszerre.

(#496) mdk01


mdk01
(PH! addikt)

Hali!

Alaplap azonosítója: 04/19/2007-G33-ICH9-6A79OG02C-00
Egy integrált hangkártyáról volna szó és azt írja ki vezérlőpultba hogy nincs hangeszköz ami nekem azt jelenti hogy nem érzékeli az alaplap az integrált hangkártyát ezáltal nincs hang.

Szerintetek mi lehet a gond?

köszi
üdv.

(#497) kalló


kalló
(fanatikus tag)

hali!
tudom nem ide tartozik.
melyik a jobb hangkari?
Sound Blaster Live 5.1 Digital
Creative SB Live Audigy SE 7.1 24bit
egy genius 5.1 sw -hez kellene mivel az alaplapi nem valami jó.
előre is köszi

http://phmegbizhatosag.atw.hu/

(#498) Hawk1979 válasza kalló (#497) üzenetére


Hawk1979
(őstag)

Ha jól tudom az Audigy SE-n is ugyanaz a chip dolgozik mint a live-on.
Kis buherálással,kpax driverrel stb. Audigy-ra updatelhető a kari.
Az én ajánlatom az,hogy amelyik neked szimpatikusabb,meg olcsóbban hozzájutsz. ;]

(#499) kalló válasza Hawk1979 (#498) üzenetére


kalló
(fanatikus tag)

Köszönöm :R
az benne a jó, hogy az audigy olcsóbb és akkor ezek szerint az is lenne a jobb választás. köszönöm thx.

http://phmegbizhatosag.atw.hu/

(#500) Topa00


Topa00
(fanatikus tag)

Sziasztok! Segítségeteket szeretném kérni ugyanis nem nagyon értek hozzá.
tehát, kapni fogok egy Logitech G51-es hangfalszettet.
Nos ehhez kellene nekem valamilyen jobb hangkártya.
milyet érdemes hozzá venni? vagy melyik a jo? köszia a válaszokat előre is.

Útvonal

Fórumok  »  Multimédia  »  Hangkártya probléma (kiemelt téma)
Copyright © 2000-2014 PROHARDVER Informatikai Kft.