Hirdetés

2014. július 29., kedd

Hozzászólások

(#16451) Intruder2k5 válasza sekli (#16450) üzenetére


Intruder2k5
(Szakértő)

Van ilyen... Nekem ELMÜ karbantartás (8 órás bejelentett áramszünet) miatt kellett leállítani a WL-500GP-t 50 akárhány nap után. Már nem tudom pontosan... Az RT-N16-al még nem jutottam eddig, 2 hétnél tovább még soha nem ment. Persze ez nem a router hibája, csak egyszerűen így jött ki, hogy újra kellett indítani.

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#16452) sekli válasza Intruder2k5 (#16451) üzenetére


sekli
(PH! addikt)

az a kisebbik baj... inkább zavar, hogy mászhatok el holnap a világ végére egy ilyen tápért... :((

[ Szerkesztve ]

(#16453) khorvat válasza GuMiSZu (#11485) üzenetére


khorvat
(senior tag)

Korábban már olvastam táp gondokról akkor vártam is, hogy bekövetkezik. Azóta olyan sok idő telt el a mai napig, hogy meg se lepődtem hogy nincs wifi, nincs net mikor hazaértem!
Tüneteim: csak a WAN es a 4 LAN led világít illetve az AIR halványan ez 100% azonos egy évekkel korábbi hozzászólásban leírtakkal és ott a tápon kellett kondit cserelni! Ezt jól esett olvasni, pulzusom is szépen helyre állt:))
Holnap szétszedem a tápot, hogy azért kondi csere után összerakható is maradjon, és beszámolok a fejelményekről!

Remélem ezzel megoldódik az a gondom is hogy miután 500GB-os vinyóról 1TB-osra költöztettem a torrentezést, azóta nagyobb sebességű fel/le töltések esetén hajlamos volt a router eldobni az rtorrent folyamatot.

(#16454) khorvat válasza khorvat (#16453) üzenetére


khorvat
(senior tag)

Már a javított router szolgáltatja a netet amivel írok:D
A felpúposodott kondi helyére bele került egy 1000uF-os 16V-os kondi ezzel most remélem eldöcög újabb 3 évig!!

(#16455) Intruder2k5 válasza khorvat (#16454) üzenetére


Intruder2k5
(Szakértő)

Gratula! :)

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#16456) MC Pite


MC Pite
(PH! addikt)

Nem tudom egyedül vagyok-e vele hogy az új optwareben lévő rutorrent+lighttpd kombó
1, operában nem jó a helyi menü, a böngészőé jön be jobbklikkre
2, kexplorer elhasal az oldalon
3, k-meleon betölt, de hibásan

:F

Ezer oka van annak hogy miért legyek normális... de épp nem jut eszembe egy sem. [X-E2] fluidr.com/photos/mc_pite [Nokia 808PV]

(#16457) MC Pite válasza MC Pite (#16456) üzenetére


MC Pite
(PH! addikt)

Ahh, 1 megoldást találtam már :)
Hosszan jobklikk operában, kicsit elmozdítom az egeret valamelyik menüpontra közben, felengedem a gombot és a lap helyi menüje marad ott :)
Vazz...

(Bár ez mondjuk nem segít rajtam ha telefonról próbálkozom...)

[ Szerkesztve ]

Ezer oka van annak hogy miért legyek normális... de épp nem jut eszembe egy sem. [X-E2] fluidr.com/photos/mc_pite [Nokia 808PV]

(#16458) sekli válasza MC Pite (#16457) üzenetére


sekli
(PH! addikt)

régen nálam is az 1-es volt, de az egyik új verziónál megjavult, próbálkozhatsz egyébként az F12 -> Site preferences -> Scripting -> Allow scripts to detect context menu events beállítással, hátha.

[ Szerkesztve ]

(#16459) TomyLeeBoy válasza TomyLeeBoy (#16449) üzenetére


TomyLeeBoy
(fanatikus tag)

Sziasztok!

Olyan problémába ütköztem amikor kipróbáltam az elméletemet az asus routerrel, amire nem is gondoltam volna.
Ha az asus lan portjának adok egy ip-t (pl 192.168.1.155), és a dhcp-jét kikapcsolom, rákötöm a másik router lan portjára (aminek bekapcsolva van a dhcp-je), akkor ugye egy hálózaton van mindkét router lan oldala. Rácsatlakoztatom a gépemet is erre a hálóra, dhcp-vel kap ip-t (ami ugye ugyanabba a tartományba esik mint a két router lan címei).
Így az asus-t a lan ip-jén nem lehet elérni semmilyen formában.
A céges hálón kb. 10 router lan portjai vannak ugyanarra a hálóra kötve (természetesen dhcp csak 1-en van bekapcsolva, és a wan portjára is csak annak az egynek van kötve internet).
Nem értem miért van ez... De valami oka tuti van. Én az fw-re gondolok, mert ugye az asuson tomato van, lehet hogy ebben van valami beállítás amiről még nem tudok.

Az idő sebessége: 1s/s

(#16460) MC Pite válasza sekli (#16458) üzenetére


MC Pite
(PH! addikt)

Azzal kezdtem :(

Ezer oka van annak hogy miért legyek normális... de épp nem jut eszembe egy sem. [X-E2] fluidr.com/photos/mc_pite [Nokia 808PV]

(#16461) MC Pite válasza Intruder2k5 (#16451) üzenetére


MC Pite
(PH! addikt)

Mi az mester, 2.6?
Ez már a kevésbé kísérletező kedvűeknek jelentheti az hogy bátran felrakhatják?

Ezer oka van annak hogy miért legyek normális... de épp nem jut eszembe egy sem. [X-E2] fluidr.com/photos/mc_pite [Nokia 808PV]

(#16462) Intruder2k5 válasza MC Pite (#16461) üzenetére


Intruder2k5
(Szakértő)

Igen, 2.6, mert az új routeremen (RT-N16) nem is megy a 2.4. Egyébként nincs vele semmi gondom, szerintem aki akar, nyugodtan válthat. Persze kisebb-nagyobb zűrök még vannak, de ez a build például jól működik. Az 54-essel nem megy a rutorrent.

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#16463) Bernath válasza TomyLeeBoy (#16459) üzenetére


Bernath
(fanatikus tag)

Akkor ezért nem tudtam megcsinálni itthon:) Amennyiben sikerül valamit elérned,tedd közzé:)

Bernath

(#16464) Intruder2k5 válasza Bernath (#16463) üzenetére


Intruder2k5
(Szakértő)

Jelenleg nincs itthon 2 routerem, így nem tudok próbálkozni... De valami ilyen megoldás nem jöhet szóba?

Így elvileg switch-ként funkcionál, csak kérdés, hogy lenne-e rajta net...?!

[ Szerkesztve ]

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#16465) Intruder2k5 válasza Intruder2k5 (#16464) üzenetére


Intruder2k5
(Szakértő)

Meg ez is egy "érdekes" beállítás. :)

http://forums.anandtech.com/showthread.php?t=153916

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#16466) fecs


fecs
(fanatikus tag)

Bocsánat az offért:

Eladó egy WL500GP v2-es router. 2009. februári vétel, pár hetet még garanciális. Semmi baja, tomato firmware van rajta. Nem használom ki a képességeit, ezért válok meg tőle.
Ára: 10000 Ft.

:R

LG G2 & Samsung TAB P5100

(#16467) nandris válasza fecs (#16466) üzenetére


nandris
(fanatikus tag)

Privi ment.

(#16468) fecs válasza nandris (#16467) üzenetére


fecs
(fanatikus tag)

Válaszoltam

LG G2 & Samsung TAB P5100

(#16469) g0dl válasza Intruder2k5 (#16462) üzenetére


g0dl
(senior tag)

NAS-ként milyen sebességet tud az RT-N16 a WL500gP-hez képest (nálam kb. 3MB/s)?

(#16470) Intruder2k5 válasza g0dl (#16469) üzenetére


Intruder2k5
(Szakértő)

Samba 6-7 MB/sec, FTP 7-8 MB/sec.

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#16471) Bernath


Bernath
(fanatikus tag)

Telepítettem az erasedata Plugist az rtorrenthez ami régen tökéletesen működött,most viszont a mappa nevek megmaradnak állomány nélkül.
Esetleg valami ötlet?

Bernath

(#16472) Intruder2k5 válasza Bernath (#16471) üzenetére


Intruder2k5
(Szakértő)

Én mondjuk maradtam a 3.0-ás ruTorrent-nél, de azzal nincs semmi problémám vele. Megfelelő verziót telepítettél, csak mert tudod, mindegyikhez külön vannak plugin-ok is...?!

[ Szerkesztve ]

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#16473) Intruder2k5


Intruder2k5
(Szakértő)

Sziasztok!

Feltettem a Victek féle Tomato-t... Egyelőre (így 15 perc után) tökéletesen működik. Valamivel több dolog van benne "gyárilag", mint a teddy_bear félében. Íme egy kép a főoldalról, (bejelöltem az eltéréseket) és a link, ahonnan letölthető. Ja, és itt persze van róla egy kicsit több infó is. Természetesen van WL-500GP-re is, mind 2.4-es, mind pedig 2.6-os...

http://victek.is-a-geek.com/tomato.html

szerk.

...és még egy :)

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#16474) mobilizmo válasza Intruder2k5 (#16473) üzenetére


mobilizmo
(fanatikus tag)

Ha jól értettem az infót, nem ajánlja, hogy az elmentett beállításokat olvastassuk be, hanem mindent újra kézzel-lábbal meg kell adni. Azért érdekelne ez a FW mert mostanában elgondolkodtam egy kis (soft)tuningon, sajnos mintha gyengécske lenne a HW az általam most elérhető sávszélességhez. Úgy értem amikor valamit(ket) töltök és az történetesen "nagyon jön", alig-alig elérhető a vas és persze a normál forgalom is akadozik. Már állítottam be forgalom korlátozást is, de gondolom egy kis órajel emelés is jól jöhet. Extra hűtés nélkül szerinted meddig lehet elmenni?

(#16475) baani59


baani59
(tag)

Sziasztok,

régen írtam hozzászólást, mert a WL500W jól teszi a dolgát. :))

Most azonban került a házhoz egy másik "linuxos" készülék, egy Azbox Premium HD, amely elvileg képes mindenféle tartalmakat a hálózatról lejátszani. Kézenfekvő lenne, hogy a WL500W vinyójáról közvetlenül lejátszani vagy legalább átmásolni a filmeket, de nem megy. Az Azboxban be tudom tallózni a routeren levő fájlokat, de le sem játssza őket és nem is másolja. Az Azbox saját FTP-jével nem tudok fájlokat másolni, de a pécén futó Total Commanderrel igen.

A router beállítása befolyásolhatja ezt? Kell engedélyeznem az NFS szervert?

Van valmi ötletetek?

HTC One - S-Off - ARHD 71.1 - ElementalX 14.12 - Kindle Paperwhite (1.gen)

(#16476) Intruder2k5 válasza mobilizmo (#16474) üzenetére


Intruder2k5
(Szakértő)

Nem tudom, és erről nem is szívesen nyilatkoznék, mert ha megadja magát, akkor... Azt ugye tudjuk, hogy a v1-esben lévő proci eredeti órajele 300MHz, azt viszont már nem tudom, hogy ezt a BroadCom hűtéssel, vagy csupaszon értette. Én járattam az enyémet 300-on egy ideig, de tettem rá bordát is. A másik meg az, hogy nem tudom milyen köztes értékek lehetnek. Mármint a 264 és a 300 közt, mert ugye nvram parancsokat még csak erre a két értékre láttam. De, hogy mi van akkor, ha mondjuk 286-ot adok meg, azt nem tudom. Ebben minden esetre van egy ilyen is.

Amúgy pont most írtam le az RT-N16 topikba egy hsz-t a sebességgel kapcsolatban..

szerk.:
Ja, és a beállítások... A mentésből való visszaállítást igazából egyik sem ajánlja! Már teddy_b is írta, hogy ajánlatos mindig kézzel konfigolni, ha más fw verziót teszel fel. De csendben megsúgom, hogy erre én is sokszor lusta vagyok, így most sem reset-eltem. Meg is maradt minden beállítás, és ment szépen tovább az fw csere után is. Persze a jffs-t formázni kell, mert a mérete változik, így előtte érdemes azért egy komplett mentés arról is, és akkor már a beállításokról is.

[ Szerkesztve ]

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#16477) Intruder2k5 válasza Intruder2k5 (#16476) üzenetére


Intruder2k5
(Szakértő)

Lejárt a mod időm...

Bár én egyelőre kevesebb infót / támogatást találtam erről a modról, de elviekben sokkal többen használják, mint bármely más verziót.

http://www.linksysinfo.org/forums/showthread.php?t=58042

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#16478) Bernath válasza Intruder2k5 (#16472) üzenetére


Bernath
(fanatikus tag)

Szia!
Nekem is 3.0-ás van fent s még Te linkelted hozzá a csomagokat:)) Vagyis elvileg ez smakkol,de a mappákat nem törli csak a benne lévő adatokat....

Bernath

(#16479) PistiSan


PistiSan
(senior tag)

Sziasztok, processzor húzáshoz szeretnék segítséget kérni!
Sajnos gyenge a processzorom arra amire használni szeretném, olvastam már párszor a fórumon hogy a processzor húzás teljesítmény növekedéssel jár! Tudom hogy nem fog csodát művelni az a pár MHZ, de egy próbát megér mindenképpen úgy gondolom!

Asusl wl500gp v2-m van, openwrt fw-vel.

root@OpenWrt:~# cat /proc/cpuinfo
system type : Broadcom BCM5354 chip rev 3
processor : 0
cpu model : BCM3302 V2.9
BogoMIPS : 237.56
wait instruction : no
microsecond timers : yes
tlb_entries : 32
extra interrupt vector : no
hardware watchpoint : no
VCED exceptions : not available
VCEI exceptions : not available

A v1-es típussal kapcsolatban olvastam hogy lehet 300Mhz-re állítani a processzort!
A v2-vel is lehetséges? Ha igen akkor le tudná írni nekem valami hogy milyen parancsok kiadásával van rá mód? És persze az is érdekelne hogyan tudom vissza állítani a gyári értékre ha még sem győz meg az eredmény.
Tudom hogy ha ilyet szeretnék csinálni akkor kell plusz hűtőborda is rá, de egyenlőre még csak tesztelem hogy nyújt-e annyit teljesítmény növekedést amennyit szeretnék, ideiglenesen egy kis asztali ventilátort rá fogok állítani nehogy melege legyen :)
Jár ez még valamiféle veszéllyel a fent leírtakon kívül?

Egreat R6S Firmware info, főbb tulajdonságok, leírások: http://egr6s.tk

(#16480) Intruder2k5 válasza PistiSan (#16479) üzenetére


Intruder2k5
(Szakértő)

Szia!

V2 esetében ez nem működik sajnos... Csak v1, WL-500W, és az RT-N16 tud ilyet.

[ Szerkesztve ]

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#16481) Intruder2k5 válasza Bernath (#16478) üzenetére


Intruder2k5
(Szakértő)

Csak itt, csak Neked, csak most, megpróbáltam... És letörli a mappát! :)

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#16482) siemensfun


siemensfun
(kvázi-tag)

Ha valakit érdekel akkor egy új GUI rtorrent-hez. Sokkal gyorsabb mint a ruTorrent.Nem PHP alapú így nem is terheli le annyira a routert.
1 hete használom és nem volt semmi baj sem vele.
[giTorrent]

(#16483) sekli válasza Intruder2k5 (#16473) üzenetére


sekli
(PH! addikt)

IP/Mac bandwith limiter elég jól hangzik.... Működik jól? Mit lehet ott állítani pontosan?

[ Szerkesztve ]

(#16484) Intruder2k5 válasza sekli (#16483) üzenetére


Intruder2k5
(Szakértő)

Én nem használom, tehát véleményem nincs róla... De bizonyára jól működik. :)
Hogy mit lehet benne állítani, ITT megnézheted!

szerk.:
Sávszélesség, TCP/UDP kapcsolatszám, prioritás...

[ Szerkesztve ]

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#16485) TomyLeeBoy válasza siemensfun (#16482) üzenetére


TomyLeeBoy
(fanatikus tag)

Én megéztem, de nem sikerült felélesztenem...

Az idő sebessége: 1s/s

(#16486) siemensfun válasza TomyLeeBoy (#16485) üzenetére


siemensfun
(kvázi-tag)

Felraktam ide az én beállításaimmal.
Ha modosítani akarsz valamit rajta akkor a gitorrent\JSXAPPS\giTorrent\giTorrentConfig.xml filet írd át.
Ahhoz hogy menjen a Lighttpd-ben RPC2-nek mennie kell.

Elinditani gitorrent\apps\giTorrent.html file-lal tudod.

[ Szerkesztve ]

(#16487) mobilizmo válasza siemensfun (#16482) üzenetére


mobilizmo
(fanatikus tag)

Érdekelne (bármi ami kevésbé terheli az ASUS-t), de ha jól látom csak http protokollon keresztül tud jelenleg kommunikálni, https nem megy neki. Próbáltam beállítani, de 404-es hibákat kaptam.

(#16488) sekli válasza Intruder2k5 (#16484) üzenetére


sekli
(PH! addikt)

köszi, elég jó, de végül is a QoS-sel is lehet hasonlókat beállítani.

[ Szerkesztve ]

(#16489) Intruder2k5 válasza sekli (#16488) üzenetére


Intruder2k5
(Szakértő)

Ez igaz, nagyon hasonló... De itt be tudod állítani például a maximális kapcsolatszámot is. Ha mondjuk a gyerek non-stop megfekteti a hálózatot, mert a PC-n futtatott torrent kliensbe 5000 kapcsolatot engedélyez, akkor ez jól jöhet. :)

Amúgy meg van egy halom Tomato Mod, és most kipróbáltam ezt is, mert láttam, hogy ezt használják a legtöbben. Végül is egetverő különbség nincs, de eddig elégedett vagyok vele.

[ Szerkesztve ]

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#16490) sekli válasza Intruder2k5 (#16489) üzenetére


sekli
(PH! addikt)

Apropó, QoS, hogy lehet átírni a classokat az alap A,B,C,D...-ről? így:

[ Szerkesztve ]

(#16491) siemensfun válasza mobilizmo (#16487) üzenetére


siemensfun
(kvázi-tag)

https-en is tud komunikálni csak a config fileban meg kell neki adni és nem a beállítás oldalán. a webszerveren be van állítva a rpc2 ssl-re?

[ Szerkesztve ]

(#16492) Intruder2k5 válasza sekli (#16490) üzenetére


Intruder2k5
(Szakértő)

Passz... Ezt nem tudom. Gondolom, hogy ha fordítasz magadnak egy saját build-et, akkor abban úgy módosítod, ahogy akarod. :)

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#16493) mobilizmo válasza siemensfun (#16491) üzenetére


mobilizmo
(fanatikus tag)

Sajnos én linuxban nagyon nem vagyok járatos :-(

a lighttpd.conf ban ennyit találtam RPC2-re vonatkozóan:
scgi.server = ( "/RPC2" => ( "127.0.0.1" => ( "host" => "127.0.0.1", "port" => 5000, "check-local" => "disable")))

Esetleg tudnál segíteni?
Köszi!

(#16494) siemensfun válasza mobilizmo (#16493) üzenetére


siemensfun
(kvázi-tag)

Ebbe benne van minden:
[link]

(#16495) PistiSan


PistiSan
(senior tag)

OpenWrt alatt van valami jelentősége a restore, vagy ezsetup gombnak? Ha van akkor írjátok meg légyszíves, ha pedig nincs akkor van valami ötlet rá hogy egy initscriptet lefuttasson gombnyomásra?

Egreat R6S Firmware info, főbb tulajdonságok, leírások: http://egr6s.tk

(#16496) Intruder2k5 válasza PistiSan (#16495) üzenetére


Intruder2k5
(Szakértő)

Jelentősége éppen van, mégpedig a failsafe módnál... De ettől függetlenül, használható másra is, pl. WiFi ki-be kapcsolás, umount-olás, torrent indítás, leállítás, stb...

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#16497) PistiSan


PistiSan
(senior tag)

Sziasztok, nagy hülyeséget csináltam :(
Találtam arra vonatkozólag információt miszerint a routerem 16mb ramot lát 32 helyett, de ezt meg lehet oldani ha beírom ezeket a parancsokat!

nvram set sdram_init=0x0009
nvram set sdram_ncdl=0x10308
nvram commit
reboot

be is írtam, kb 10 perc múlva úgy nézett ki a helyzet hogy nem történik semmi, nem kapcsolódik vissza a hálózatra nem indul újra, csak világít ahogy szokott.
Ekkor kihúztam a tápkábelt hát ha lefagyott, de valószínűleg a paranccsal lehetett valami baj, vagy ehhez a típushoz nem lehet használni!
Most ott tart a helyzet hogy nem oszt ip-t a router, nem is tudok rá kapcsolódni!
a lan 1-2-3-4 és a wan ledek világítanak egyfolytában az AIR és a power led pedig nem!

Próbáltam már a jól ismert módon firmware restorationnal vissza állítani az fw-t de sajnos nem tud rá kapcsolódni, Invalid IP address hiba üzenetet ír csak a program!
Természetesen fix ip-vel és tűzfal nélkül csináltam tehát biztosan nem itt van a baj!

Valakinek van esetleg ötlete? Egyszer olvastam hogy a hard reset elvileg sok mindent megold! Talán ezt is? Bár nem szeretném megbontani a cuccot de végső esetben azt is megteszem ha kell!

Egreat R6S Firmware info, főbb tulajdonságok, leírások: http://egr6s.tk

(#16498) Intruder2k5 válasza PistiSan (#16497) üzenetére


Intruder2k5
(Szakértő)

Szia!

Hát, ez tényleg nagy hülyeség volt... Az igazat megvallva, nem tudom, hogy innen van-e visszaút. Először is, neked v2-esed van, ez a parancs pedig v1-eshez van, de azok közül is csak a legrégebbieken volt ez szükséges. Ráadásul amit Te Hard Reset-nek mondtál, az a "PIN9-es trükk" lenne, de legjobb tudomásom szerint az is csak v1-en működik... És természetesen a WL-500W-n, mivel az is ugyanaz. Oké, hogy a Restoration Tool nem látja így... Az igazi Hard Reset-et próbáltad már?

Tehát, kapcsold be, és áram alatt nyomd a RESTORE gombot, amíg újra nem indul... Kb.: 5-10 mp

[ Szerkesztve ]

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

(#16499) PistiSan válasza Intruder2k5 (#16498) üzenetére


PistiSan
(senior tag)

Heló, kezdek teljesen kétségbe esni :(
Igen úgy próbáltam ahogy leírtad de semmi reakció!
Ugyan azok a ledek világítanak és ugyan úgy semmi reakció nincs!
Volt már rajta egy két fw, és mindig azzal a módszerrel csináltam ahogy leírtad!

Egreat R6S Firmware info, főbb tulajdonságok, leírások: http://egr6s.tk

(#16500) Intruder2k5 válasza PistiSan (#16499) üzenetére


Intruder2k5
(Szakértő)

Nem, én most nem azt írtam... Mikor fw-t teszel fel, akkor kikapcsolod, benyomod a RESTORE gombot, és úgy kapcsolod megint áram alá... Az más, az a RESTORE mód. Én most a HARD RESET-et írtam, mert az elvileg törli az NVRAM tartalmát! Áram alatt nyomd be a RESTORE gombot, és tartsd addig, amíg újra nem indul. 5-10 mp.

[ Szerkesztve ]

ASUS RT-N66U & Tomato firmware | http://asusrouterforum.besaba.com/index.php

Copyright © 2000-2014 PROHARDVER Informatikai Kft.